Introduction

This database design includes features and attributes that satisfy the requirements for the VMap 2, TLM 50, and FFD specifications.

Enterprise databases have reserved words that cannot be used to define a table or attribute. Any items that are reserved words have been aliased and are identified in italic. The actual name stored in the database is defined followed by the italic aliased name.

These include:

  • ARE_ aliased as ARE
  • LEN_ aliased as LEN
  • MIN_ aliased as MIN
  • USE_ aliased as USE


PLTS banner

VMap 2

List of F_Codes

F_CODE | LAYER | DESCRIPTION | FEATURE TYPE
AA010 | extracta | Mine | POLYGON
AA010 | extractp | Mine | POINT
AA040 | rigwellp | Rig/Superstructure | POINT
AA050 | wellsprp | Well | POINT
AA050 | rigwellp | Well | POINT
AB000 | disposea | Disposal Site/Waste Pile | POLYGON
AB010 | disposea | Wrecking Yard/Scrap Yard | POLYGON
AC000 | processa | Processing Plant/Treatment Plant | POLYGON
AC000 | processp | Processing Plant/Treatment Plant | POINT
AC020 | rigwellp | Catalytic Cracker | POINT
AC030 | treata | Settling Basin/Sludge Pond | POLYGON
AD010 | powera | Power Plant | POLYGON
AD020 | powerp | Solar Panels | POINT
AD030 | substata | Substation/Transformer Yard | POLYGON
AD030 | substatp | Substation/Transformer Yard | POINT
AF010 | obstrp | Chimney/Smokestack | POINT
AF020 | indl | Conveyor | POLYLINE
AF030 | obstrp | Cooling Tower | POINT
AF040 | obstrp | Crane | POINT
AF070 | obstrp | Flare Pipe | POINT
AH050 | forta | Fortification | POLYGON
AH050 | fortp | Fortification | POINT
AI020 | mobilea | Mobile Home/Mobile Home Park | POLYGON
AJ030 | treata | Feedlot/Stockyard/Holding Pen | POLYGON
AJ030 | tlmindp | Feedlot/Stockyard/Holding Pen | POINT
AJ050 | obstrp | Windmill | POINT
AK020 | landmrkp | Amusement Park Attraction | POINT
AK030 | landmrka | Amusement Park | POLYGON
AK040 | sporta | Athletic Field | POLYGON
AK060 | landmrka | Campground/Campsite | POLYGON
AK070 | landmrka | Drive In Theater | POLYGON
AK090 | landmrka | Fairgrounds | POLYGON
AK100 | landmrka | Golf Course | POLYGON
AK120 | landmrka | Park | POLYGON
AK130 | landmrkl | Race Track | POLYLINE
AK150 | landmrkl | Ski Jump | POLYLINE
AK150 | landmrkp | Ski Jump | POINT
AK160 | sporta | Stadium/Amphitheater | POLYGON
AK160 | tlmpopp | Stadium/Amphitheater | POINT
AK170 | sporta | Swimming Pool | POLYGON
AK180 | landmrka | Zoo/Safari Park | POLYGON
AL005 | tlmbndl | Animal Sanctuary | POLYLINE
AL015 | buildl | Building | POLYLINE
AL015 | builda | Building | POLYGON
AL015 | buildp | Building | POINT
AL020 | builtupa | Built-Up Area | POLYGON
AL025 | markersp | Cairn | POINT
AL030 | landmrka | Cemetery | POLYGON
AL030 | landmrkp | Cemetery | POINT
AL060 | teethl | Dragon Teeth | POLYLINE
AL060 | teetha | Dragon Teeth | POLYGON
AL070 | barrierl | Fence | POLYLINE
AL100 | mispopp | Hut | POINT
AL105 | mispopa | Settlement | POLYGON
AL105 | mispopp | Settlement | POINT
AL130 | landmrkp | Monument | POINT
AL135 | mispopa | Native Settlement | POLYGON
AL140 | nucleara | Particle Accelerator | POLYGON
AL170 | plazaa | Plaza/City Square | POLYGON
AL200 | ruinsa | Ruins | POLYGON
AL200 | ruinsp | Ruins | POINT
AL210 | shedl | Snow Shed/Rock Shed | POLYLINE
AL210 | shedc | Snow Shed/Rock Shed | NODE
AL240 | towerp | Tower (Non-Communication) | POINT
AL250 | mispopp | Underground Dwelling | POINT
AL260 | barrierl | Wall | POLYLINE
AM010 | storagea | Depot (Storage) | POLYGON
AM020 | agristra | Grain Bin/Silo | POLYGON
AM020 | agristrp | Grain Bin/Silo | POINT
AM030 | agristra | Grain Elevator | POLYGON
AM030 | agristrp | Grain Elevator | POINT
AM060 | storagea | Storage Bunker/Storage Mound | POLYGON
AM060 | storagep | Storage Bunker/Storage Mound | POINT
AM070 | storagea | Tank | POLYGON
AM070 | storagep | Tank | POINT
AM080 | storagep | Water Tower | POINT
AN010 | railrdl | RR Track | POLYLINE
AN050 | railrdl | Railroad Siding/Railroad Spur | POLYLINE
AN060 | rryarda | Railroad Yard/Marshalling Yard | POLYGON
AN075 | rrturnc | Railroad Turntable | NODE
AP010 | trackl | Cart Track | POLYLINE
AP020 | interl | Interchange | POLYLINE
AP030 | roadl | Road | POLYLINE
AP050 | traill | Trail | POLYLINE
AQ010 | liftl | Aerial Cableway Lines/Ski Lift Lines | POLYLINE
AQ040 | bridgel | Bridge/Overpass/Viaduct | POLYLINE
AQ040 | bridgec | Bridge/Overpass/Viaduct | NODE
AQ050 | tlmtransp | Bridge Superstructure | POINT
AQ060 | misaerop | Control Tower | POINT
AQ065 | culvertc | Culvert | NODE
AQ070 | ferryl | Ferry Crossing | POLYLINE
AQ070 | ferryc | Ferry Crossing | NODE
AQ110 | misaerop | Mooring Mast | POINT
AQ113 | pipel | Pipeline/Pipe | POLYLINE
AQ116 | pumpinga | Pumping Station | POLYGON
AQ116 | pumpingp | Pumping Station | POINT
AQ130 | tunnell | Tunnel | POLYLINE
AQ130 | tunnelc | Tunnel | NODE
AQ131 | tlmhydroc | Tunnel | NODE
AQ135 | resta | Vehicle Stopping Area/Rest Area | POLYGON
AQ140 | storagea | Vehicle Storage/Parking Area | POLYGON
AT010 | commp | Disk/Dish | POINT
AT030 | powerl | Power Transmission Line | POLYLINE
AT040 | tlmutilp | Power Transmission Pylon | POINT
AT050 | comma | Communication Building | POLYGON
AT050 | commp | Communication Building | POINT
AT060 | telel | Telephone Line/Telegraph Line | POLYLINE
AT080 | commp | Communication Tower | POINT
BA010 | coastl | Coastline/Shoreline | POLYLINE
BA020 | coasta | Foreshore | POLYGON
BA030 | coasta | Island | POLYGON
BA040 | coasta | Water (Except Inland) | POLYGON
BB010 | harbora | Anchorage | POLYGON
BB010 | harborp | Anchorage | POINT
BB040 | seastrtl | Breakwater/Groyne | POLYLINE
BB040 | seastrta | Breakwater/Groyne | POLYGON
BB042 | tlmhydrol | Mole | POLYLINE
BB042 | tlmhydroa | Mole | POLYGON
BB080 | tlmhydrop | Dolphins | POINT
BB090 | harbora | Drydock | POLYGON
BB140 | seastrtl | Jetty | POLYLINE
BB140 | seastrta | Jetty | POLYGON
BB190 | pierl | Pier/Wharf/Quay | POLYLINE
BB190 | piera | Pier/Wharf/Quay | POLYGON
BB220 | tlmtransl | Ramp | POLYLINE
BB220 | tlmtransa | Ramp | POLYGON
BB230 | seastrtl | Seawall | POLYLINE
BB240 | rampl | Slipway/Patent Slip | POLYLINE
BB240 | harbora | Slipway/Patent Slip | POLYGON
BD100 | dangera | Pile/Piling/Post | POLYGON
BD100 | dangerp | Pile/Piling/Post | POINT
BD120 | dangerl | Reef | POLYLINE
BD120 | dangera | Reef | POLYGON
BD130 | dangerp | Rock | POINT
BD140 | tlmhydroa | Snags/Stumps | POLYGON
BD140 | tlmhydrop | Snags/Stumps | POINT
BD180 | dangerp | Wreck | POINT
BE015 | depthl | Depth Contour | POLYLINE
BG010 | tlmhydrop | Current Arrow | POINT
BH010 | aquedctl | Aqueduct | POLYLINE
BH010 | aquedctc | Aqueduct | NODE
BH010 | tlmhydroa | Aqueduct | POLYGON
BH015 | swampa | Bog | POLYGON
BH020 | watrcrsl | Canal | POLYLINE
BH020 | watrcrsa | Canal | POLYGON
BH030 | watrcrsl | Ditch | POLYLINE
BH030 | watrcrsa | Ditch | POLYGON
BH040 | treata | Filtration/Aeration Beds | POLYGON
BH050 | treata | Fish Hatchery/Fish Farm/Marine Farm | POLYGON
BH060 | indl | Flume | POLYLINE
BH070 | fordl | Ford | POLYLINE
BH070 | fordc | Ford | NODE
BH077 | grassa | Hummock | POLYGON
BH080 | lakeresa | Lake/Pond | POLYGON
BH090 | inunda | Land Subject to Inundation | POLYGON
BH095 | swampa | Marsh/Swamp | POLYGON
BH110 | miscl | Penstock | POLYLINE
BH120 | rapidsl | Rapids | POLYLINE
BH120 | rapidsc | Rapids | NODE
BH130 | lakeresa | Reservoir | POLYGON
BH135 | cropa | Rice Field | POLYGON
BH140 | watrcrsl | River/Stream | POLYLINE
BH140 | watrcrsa | River/Stream | POLYGON
BH145 | rapidsc | River/Stream Vanishing Point | NODE
BH150 | lndfrm1a | Salt Pan | POLYGON
BH155 | extracta | Salt Evaporator | POLYGON
BH160 | lndfrm1a | Sebkha | POLYGON
BH170 | wellsprp | Spring/Water-Hole | POINT
BH180 | rapidsl | Waterfall | POLYLINE
BH180 | rapidsc | Waterfall | NODE
BH210 | tlmhydrol | Inland Shoreline | POLYLINE
BI010 | cisternp | Cistern | POINT
BI020 | daml | Dam/Weir | POLYLINE
BI020 | damc | Dam/Weir | NODE
BI020 | dama | Dam/Weir | POLYGON
BI030 | rapidsc | Lock | NODE
BI030 | locka | Lock | POLYGON
BI040 | miscl | Sluice Gate | POLYLINE
BI040 | miscp | Sluice Gate | POINT
BI050 | misca | Water Intake Tower | POLYGON
BI050 | miscp | Water Intake Tower | POINT
BJ020 | lndfrm2a | Moraine | POLYGON
BJ030 | landicea | Glacier | POLYGON
BJ040 | landfrml | Ice Cliff | POLYLINE
BJ060 | landfrmp | Ice Peak/Nunatak | POINT
BJ065 | seaicea | Ice Shelf | POLYGON
BJ070 | seaicea | Pack Ice | POLYGON
BJ080 | seaicea | Polar Ice | POLYGON
BJ100 | landicea | Snow Field/Ice Field | POLYGON
BJ110 | tundraa | Tundra | POLYGON
CA010 | contourl | Contour Line (Land) | POLYLINE
CA030 | elevp | Spot Elevation | POINT
DA005 | asphalta | Asphalt Lake | POLYGON
DA010 | grounda | Ground Surface Element | POLYGON
DB010 | bluffl | Bluff/Cliff/Escarpment | POLYLINE
DB030 | mtnp | Cave | POINT
DB060 | landfrml | Crevice/Crevasse | POLYLINE
DB060 | lndfrm2a | Crevice/Crevasse | POLYGON
DB070 | embankl | Cut | POLYLINE
DB090 | embankl | Embankment/Fill | POLYLINE
DB090 | embanka | Embankment/Fill | POLYGON
DB100 | landfrml | Esker | POLYLINE
DB110 | landfrml | Fault | POLYLINE
DB115 | thermalp | Geothermal Feature | POINT
DB150 | mtnp | Mountain Pass | POINT
DB160 | lndfrm2a | Rock Strata/Rock Formation | POLYGON
DB160 | landfrmp | Rock Strata/Rock Formation | POINT
DB170 | lndfrm1a | Sand Dunes/Sand Hills | POLYGON
DB180 | tlmphysa | Volcano | POLYGON
DB180 | thermalp | Volcano | POINT
EA010 | cropa | Cropland | POLYGON
EA020 | hedgel | Hedgerow | POLYLINE
EA030 | orcharda | Nursery | POLYGON
EA040 | orcharda | Orchard/Plantation | POLYGON
EA050 | orcharda | Vineyard | POLYGON
EA055 | tlmvega | Hops | POLYGON
EB010 | grassa | Grassland | POLYGON
EB020 | grassa | Scrub/Brush | POLYGON
EC010 | grassa | Bamboo/Cane | POLYGON
EC020 | oasisa | Oasis | POLYGON
EC020 | oasisp | Oasis | POINT
EC030 | treesa | Trees | POLYGON
EC030 | treesp | Trees | POINT
EC040 | firefrkl | Cleared Way/Firebreak | POLYLINE
EC040 | tlmvega | Cleared Way/Cut Line/Firebreak | POLYGON
FA000 | polbndl | Administrative Boundary | POLYLINE
FA001 | polbnda | Administrative Area | POLYGON
FA015 | tlmpopa | Firing Range/Gunnery Range | POLYGON
FA020 | polbndl | Armistice Line | POLYLINE
FA030 | polbndl | Cease-Fire Line | POLYLINE
FA050 | tlmbndl | International Maritime Boundary | POLYLINE
FA060 | polbndl | De Facto Boundary | POLYLINE
FA070 | polbnda | Demilitarized Zone | POLYGON
FA090 | indl | Geophysical Prospecting Grid | POLYLINE
FA110 | polbndl | International Date Line | POLYLINE
FA170 | polbnda | Zone of Occupation | POLYGON
GB005 | aerofaca | Airport/Airfield | POLYGON
GB005 | aerofacp | Airport/Airfield | POINT
GB010 | misaerop | Airport Lighting | POINT
GB015 | runwaya | Apron/Hardstand | POLYGON
GB045 | runwaya | Overrun/Stopway | POLYGON
GB055 | runwaya | Runway | POLYGON
GB075 | runwaya | Taxiway | POLYGON
ZB030 | markersp | Boundary Monument | POINT
ZB035 | markersp | Control Point | POINT
ZD012 | tlmpopp | Miscellaneous Cultural Feature | POINT
ZD015 | tlmbndc | Point of Change Identifier | NODE
ZD015 | tlmhydroc | Point of Change Identifier | NODE
ZD015 | tlmtransc | Point of Change Identifier | NODE
ZD020 | bndvoida | Void Collection Area | POLYGON
ZD020 | dqvoida | Void Collection Area | POLYGON
ZD020 | elevoida | Void Collection Area | POLYGON
ZD020 | hydvoida | Void Collection Area | POLYGON
ZD020 | indvoida | Void Collection Area | POLYGON
ZD020 | phyvoida | Void Collection Area | POLYGON
ZD020 | popvoida | Void Collection Area | POLYGON
ZD020 | travoida | Void Collection Area | POLYGON
ZD020 | utivoida | Void Collection Area | POLYGON
ZD020 | vegvoida | Void Collection Area | POLYGON
ZD040 | bndtxt | Named Location | TEXT
ZD040 | elevtxt | Named Location | TEXT
ZD040 | hydrotxt | Named Location | TEXT
ZD040 | indtxt | Named Location | TEXT
ZD040 | phystxt | Named Location | TEXT
ZD040 | poptxt | Named Location | TEXT
ZD040 | transtxt | Named Location | TEXT
ZD040 | utiltxt | Named Location | TEXT
ZD040 | vegtxt | Named Location | TEXT
ZD045 | bndtxt | Text Description | TEXT
ZD045 | dqtxt | Text Description | TEXT
ZD045 | elevtxt | Text Description | TEXT
ZD045 | hydrotxt | Text Description | TEXT
ZD045 | indtxt | Text Description | TEXT
ZD045 | phystxt | Text Description | TEXT
ZD045 | poptxt | Text Description | TEXT
ZD045 | transtxt | Text Description | TEXT
ZD045 | utiltxt | Text Description | TEXT
ZD045 | vegtxt | Text Description | TEXT


MIL-STD-2402 Symbology Graphics (Culture)

TLM

MIL-STD-2402 Symbology Graphics

Culture

Mine

Rig/Superstructure

Well

Disposal Site/Waste Pile

Disposal Site/Waste Pile

Wrecking Yard/Scrap Yard

Wrecking Yard/Scrap Yard

Processing Plant/ Treatment Plant

Processing Plant/Treatment Plant

Catalytic Cracker

Settling Basin/Sludge Pond

Setting Basin/Sludge Pond

Power Plant Facility

Power Plant Facility

Solar Panel

Substation/Transformer Yard

Chimney/Smokestack

Conveyor

Cooling tower

Crane

Flare pipe

Battery

Firing range

Fort

Mobile home park

Mobile home park

Feed lot/Stockyard/Holding pen

Feed lot/stockyard holding pen

Feed lot/stockyard holding pen

Windmill/Windmotor

Amusement park attraction

Amusment park attraction

Amusement park

Athletic field

Campground/Campsite

Drive-in theater

Drive-in theater screen

Drive-in theater screen

Fairgrounds

Golf course

Grandstand

Outdoor theater/Amphitheater

Park

Race track

Recreational vehicle area

Ski jump

Stadium

Swimming pool

Zoo

Building

Building superstructure addition

Built-up area

Cairn

Cemetery

Complex outline

Display sign

Dragon (tiger) teeth

Dragon (tiger) teeth

Dragon (tiger) teeth

Fence

Flagstaff/Flagpole

Gallery

Geophysical prospecting grid

Geophysical prospecting grid

Homogeneous radar significant area

Hut

Missile site

Monument

Native settlement

Nuclear accelerator

Overhead obstruction location

Pipeline/Pipe

Pipeline/Pipe crossing point

Plaza/City square

Pumping station

Ruins

Shanty town

Snow shed/Rock shed

Snow shed/Rock shed

Special area

Steeple

Tent dwelling

Tower (Non-communication)

Underground dwelling

Wall

Depot (storage)

Grain bin

Grain elevator

Mineral pile

Silo

Storage bunker/Storage mound

Storage bunker/Storage mound

Storage bunker/Storage mound

Tank

Water tower

Railroad Track

RR siding/RR spur

RR siding/RR spur

RR siding/RR spur

RR siding/RR spur

RR siding/RR spur

RR siding/RR spur

RR siding/RR spur

RR turntable

RR yard

Tranway/Incline railway

Cart track

Interchange

Road

Trail

Aerial cableway line/Ski lift line

Aerial cableway line/Ski lift line

Aerial cableway line/Ski lift line

Aerial cableway pylon/Ski pylon

Bridge/Overpass/Viaduct

Bridge span

Bridge superstructure

Construction

Control tower

Culvert

Drop gate/Rolling block

Ferry crossing

Ferry site/Ferry slip

Distance marker

Mooring mast

Prepared raft or float bridge site

Rest area/Vehicle stoping area

Route marker

Sharp curve

Steep grade

Tunnel

Tunnel entrance/exit

Vehicle storage/Vehicle parking

Air obstruction light

Airspace

Navaids (Aeronautical)

Cable

Dish

Early warning radar site

Power transmission line

Power transmission line

Power transmission line

Power transmission pylon

Radar transmitter/Radome

Communication facility

Telephone line/Telegraph line

Telephone line/Telegraph line

Tower (Communication)

Aircraft landing pad

Aircraft facility

Aircraft facility beacon

Aircraft facility beacon

Aircraft facility beacon

Apron/Hardstand

Overrun/Stopway

Runway

Seaplane landing or takeoff area

Taxiway


MIL-STD-2402 Symbology Graphics (Hydrography)

TLM

Hydrography

Coastal Shoreline

Foreshore

Open water (except inland)

Open water (except inland)

Anchorage

Berth

Breakwater

Calling-in point

Dolphin

Dry dock

Fishery/Fish stakes

Fishing harbor

Fish trap/Fish weir

Gridiron

Jetty

Landing place

Maritime station

Offshore loading facility

Oyster or cultivated shellfish bed

Pier, wharf

Ramp

Riprap

Seawall

Slipway

Buoy

Clearing line

Electronic beacon

Leading line

Light

Marker

Visual beacon

Miscellaneous underwater feature

Breakers

Crib

Discolored water

Eddies

Foul ground

Kelp

Overfalls/Tide rips

Perch/Stake

Piling

Platform

Reef

Reef pool

Rock

Snag/Stump

Wreck

Depth curve

Depth contour

Sounding

Track line

Track swath

Bottom characteristics

Current arrow/Flow arrow

Current arrow/Flow arrow

Tide gauge

Tidal stream data point

Current diagram

Aqueduct

Canal

Ditch

Filtration/Aeration beds

Fish hatchery

Flume

Ford

Inland shoreline

Lake/Pond

Land subject to inundation

Land subject to inundation

Land subject to inundation

Miscellaneous surface drainage feature

Moat

Penstock

Rapids

Reservoir

River/Stream

River vanishing point/Stream vanishing point

River vanishing point/Stream vanishing point

River vanishing point/Stream vanishing point

Salt evaporator

Sabkha

Spring

Waterfall

Cistern

Dam

Lock

Sluice gate

Water intake tower

Water intake tower

Water intake tower

Glacial moraine

Glacier

Ice cliff

Ice peak/Nunatak

Ice shelf

Pack ice

Polar ice

Snow field/Ice field

Snow field/Ice field

Tundra


MIL-STD-2402 Symbology Graphics (Hypsography)

TLM

Hypsography

Contour (land)

Contour

Ridge line

Spot elevation


TLM

Physiography

Asphalt lake

Ground surface

Salt pan

Surficial material

Bluff/Cliff, escarpment

Cave dwelling

Crevice/Crevasse

Cut line

Depression

Embankment

Esker

Fault

Geothermal feature

Island

Miscellaneous obstacle feature

Mountain pass

Ravine, gorge, canyon

Rock formation

Sand dunes/Sand hills

Sand dunes/Sand hills

Sand dunes/Sand hills

Sand dunes/Sand hills

Sand dunes/Sand hills

Sand dunes/Sand hills

Sand dunes/Sand hills

Slope category

Volcano

Volcanic dike

Cross country movement speed range


MIL-STD-2402 Symbology Graphics (Vegetation)

TLM

Vegetation

Cropland (cultivated)

Hedgerow

Nursery

Orchard/Plantation

Vineyard/Hops

Grassland

Scrub/Brush

Bamboo/Cane

Firebreak

Oasis

Trees

Bog

Hummock

Swamp

Marsh


MIL-STD-2402 Symbology Graphics (Demarcation)

TLM

Demarcation

Administrative boundary

Armistice line

Cease-fire line

Claim line

International maritime boundary

International maritime boundary

Defacto boundary/Other line of separation

Defacto boundary/Other line of separation

Defacto boundary/Other line of separation

Defacto boundary/Other line of separation

Defacto boundary/Other line of separation

Defacto boundary/Other line of separation

Demilitarized zone

International Date Line

International Date Line

Colregs demarcation line

Customs boundary

Direction of buoyage indicator

Dredged channel/Dredged area

Harbor limit

Inshore traffic zone

Maritime limit

Measured distance line

Mine danger area

Prohibited area

Radar-reference line

Restricted area

Roundabout

Route

Safety fairway

Swept area

Traffic separation scheme

Work in progress area


MIL-STD-2402 Symbology Graphics (General)

TLM

General

Boundary marker

Control point

Precise radar significant location

Magnetic disturbance area

Miscellaneous cultural feature

Miscellaneous cultural feature

Point of change

Point of change

Point of change

Void collection area

Void collection area

Void collection area

Named location

Text Description

Vertical reliability area limits

Annotation description


VMap 2

Barrierl -- Barriers

Show Related Topics

AL070 -- Fence

AL070 | Fence
PFH | Predominant Feature Height (decimeters)
 | 0 | Unknown
 | ge 15 | Actual Value

AL260 -- Wall

AL260 | Wall
PFH | Predominant Feature Height (decimeters)
 | 0 | Unknown
 | gt 15 | Actual Value


VMap 2

Coastl -- Coastlines

Show Related Topics

BA010 | Coastline/Shoreline
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
SLT | Shoreline Type Category
 | 0 | Unknown
 | 6 | Mangrove/Nipa
 | 8 | Marsh/Swamp
 | 10 | Rocky
 | 11 | Rubble
 | 13 | Sandy
 | 14 | Stony
 | 15 | Other
VDC | Vertical Datum Category
 | 0 | Unknown
 | 7 | Mean High Water
 | 9 | Mean High Water Springs
 | 10 | Mean Higher High Water
 | 15 | Mean Sea Level
 | 24 | Mean Higher High Water Springs
 | 26 | Highest Normal High Water
 | 28 | Highest High Water
 | 30 | Indian Spring High Water
 | 999 | Other


VMap 2

Polbndl -- Political Boundaries

Show Related Topics

FA000 -- Administrative Boundary

FA000 | Administrative Boundary
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
 | 5 | Disputed
 | 6 | Undisputed
BST | Boundary Status Type
 | 0 | Unknown
 | 1 | Definite
 | 2 | Indefinite
 | 3 | In Dispute
 | 4 | No Defined Boundary
NM3 | Name 3
 | Text | Actual Value
 | UNK | No entry present for feature
NM4 | Name 4
 | Text | Actual Value
 | UNK | No entry present for feature
TXT | Text Attribute
 | N/A | NULL
USE_/USE | Usage
 | 0 | Unknown
 | 7 | Tribal
 | 23 | International
 | 26 | Primary/1st Order
 | 30 | Secondary/2nd Order
 | 31 | Tertiary/3rd Order
 | 32 | Insular
 | 70 | Reserve/Reservation
 | 140 | Prohibited Area
 | 141 | Forest Preserve

FA020 -- Armistice Line

FA020 | Armistice Line
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
BST | Boundary Status Type
 | -32768 | NULL
NM3 | Name 3
 | Text | Actual Value
 | UNK | No entry present for feature
NM4 | Name 4
 | Text | Actual Value
 | UNK | No entry present for feature
TXT | Text Attribute
 | N/A | NULL
USE_/USE | Usage
 | -32768 | NULL

FA030 -- Cease-Fire Line

FA030 | Cease-Fire Line
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
BST | Boundary Status Type
 | -32768 | NULL
NM3 | Name 3
 | N/A | NULL
NM4 | Name 4
 | N/A | NULL
TXT | Text Attribute
 | N/A | NULL
USE_/USE | Usage
 | -32768 | NULL

FA060 -- De Facto Boundary

FA060 | De Facto Boundary
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
BST | Boundary Status Type
 | -32768 | NULL
NM3 | Name 3
 | Text | Actual Value
 | UNK | No entry present for feature
NM4 | Name 4
 | Text | Actual Value
 | UNK | No entry present for feature
TXT | Text Attribute
 | Text | Actual Value
 | UNK | No entry present for feature
USE_/USE | Usage
 | 0 | Unknown
 | 23 | International
 | 26 | Primary/1st Order
 | 30 | Secondary/2nd Order
 | 31 | Tertiary/3rd Order

FA110 -- International Date Line

FA110 | International Date Line
ACC | Accuracy Category
 | -32768 | NULL
BST | Boundary Status Type
 | -32768 | NULL
NM3 | Name 3
 | N/A | NULL
NM4 | Name 4
 | N/A | NULL
TXT | Text Attribute
 | N/A | NULL
USE_/USE | Usage
 | -32768 | NULL


VMap 2

Tlmbndl -- TLM Boundaries Lines

Show Related Topics

AL005 -- Animal Sanctuary

AL005 | Animal Sanctuary
None | No Items except F_CODE

FA050 -- International Maritime Boundary

FA050 | International Maritime Boundary
NM3 | Name 3
 | Text | Actual Value
 | UNK | No entry present for feature
NM4 | Name 4
 | Text | Actual Value
 | UNK | No entry present for feature
TXT | Text Attribute
 | Text | Actual Value
 | UNK | No entry present for feature


VMap 2

Tlmbndc -- TLM Boundaries Nodes

ZD015 | Point of Change Identifier
PCI | Point of Change Identifier
 | 3 | Boundary


VMap 2

Bndvoida -- Boundaries Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 2

Polbnda -- Administrative Areas

Show Related Topics

FA001 -- Administrative Area

FA001 | Administrative Area
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | 23 | International
 | 26 | Primary/1st Order

FA070 -- Demilitarized Zone

FA070 | Demilitarized Zone
ACC | Accuracy Category
 | -32768 | NULL
NAM | Name
 | N/A | NULL
USE_/USE | Usage
 | -32768 | NULL

FA170 -- Zone of Occupation

FA170 | Zone of Occupation
ACC | Accuracy Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | -32768 | NULL


VMap 2

Markersp -- Markers

Show Related Topics

AL025 -- Cairn

AL025 | Cairn
CPA | Control Point Attribute
 | -32768 | NULL
NAM | Name
 | N/A | NULL
ZV2 | Highest Z-value (meters)
 | -32768 | NULL

ZB030 -- Boundary Monument

ZB030 | Boundary Monument
CPA | Control Point Attribute
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
ZV2 | Highest Z-value (meters)
 | -32768 | NULL

ZB035 -- Control Point

ZB035 | Control Point
CPA | Control Point Attribute
 | 0 | Unknown
 | 1 | Benchmark
 | 2 | Horizontal
 | 3 | Horizontal With Benchmark
 | 5 | Vertical
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Bndtxt -- Boundary Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 2

Dqvoida -- Data Quality Void Areas

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery
VCT | Void Collection Type
 | 0 | Unknown
 | 1 | Relief
 | 2 | Other


VMap 2

Dqtxt -- Data Quality Coverage Text

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 2

Contourl -- Elevation Contours

Show Related Topics

CA010 | Contour Line (Land)
HQC | Hypsography Portrayal Category
 | 0 | Unknown
 | 1 | Index
 | 2 | Intermediate
 | 3 | Supplementary (1/2)
 | 4 | Form Lines
 | 5 | Depression Index
 | 6 | Depression Intermediate
 | 7 | Index Approximate
 | 8 | Mound Index
 | 9 | Mound Intermediate
 | 12 | Intermediate Approximate
 | 13 | Supplementary Approximate
 | 14 | Supplementary (1/4)
MCC | Material Composition Category
 | 0 | Unknown
 | 30 | Earthen
 | 103 | Snow/Ice
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Depthl -- Depth Contours

Show Related Topics

BE015 | Depth Contour
CRV | Depth Curve or Contour Value (meters)
 | 0 | Unknown
 | 10 | 10 Meters
 | 20 | 20 Meters
 | 30 | 30 Meters
 | 40 | 40 Meters
 | 80 | 80 Meters (1:100,000 only)


VMap 2

Elevoida -- Elevation Void Collection Areas

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 2

Elevp -- Spot Elevations

CA030 | Spot Elevation
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
ELA | Elevation Accuracy
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
MCC | Material Composition Category
 | 0 | Unknown
 | 30 | Earthen
 | 103 | Snow/Ice
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Elevtxt -- Elevation Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 2

Aquedctl -- Aqueduct Line Features

Show Related Topics

BH010 | Aqueduct
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 28 | Operational
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Surface/Submerged/Underground
 | 8 | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface


VMap 2

Daml -- Dam Line Features

Show Related Topics

BI020 | Dam/Weir
EXS | Existence Category
 | 5 | Under Construction
 | 28 | Operational
LEN_/LEN | Length/Diameter {meters}
 | 0 | Unknown
 | ge 25 | Actual Value
MCC | Material Composition Category
 | 0 | Unknown
 | 20 | Composition
 | 21 | Concrete
 | 30 | Earthen
 | 62 | Masonry (Brick/Stone)
 | 999 | Other
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 35 | No Transportation Use
WID | Width (meters)
 | 0 | Unknown
 | lt 25 | Actual Value


VMap 2

Dangerl -- Danger Line Features

Show Related Topics

BD120 | Reef
COD | Certainty of Delineation
 | 0 | Unknown
 | 1 | Limits and Info Known
 | 2 | Limits and Info Unknown
MCC | Material Composition Category
 | 0 | Unknown
 | 24 | Coral
 | 84 | Rock/Rocky
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
VRR | Vertical Reference Category
 | 0 | Unknown
 | 2 | Awash at Sounding Datum
 | 8 | Covers and Uncovers


VMap 2

Miscl -- Miscellaneous Line Features

Show Related Topics

BH110 -- Penstock

BH110 | Penstock
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Surface/Submerged/Underground
 | 8 | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface

BI040 -- Sluice Gate

BI040 | Sluice Gate
LOC | Location Category
 | -32768 | NULL


VMap 2

Rapidsl -- Rapids and Waterfalls

Show Related Topics

BH120 -- Rapids

BH120 | Rapids
NAM | Name
 | N/A | NULL

BH180 -- Waterfall

BH180 | Waterfall
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature


VMap 2

Seastrtl -- Sea Structures

Show Related Topics

BB040 -- Breakwater/Groyne

BB040 | Breakwater/Groyne
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 8 | Covers and Uncovers
WID | Width (meters)
 | 0 | Unknown
 | le 20 | Actual Value

BB140 -- Jetty

BB140 | Jetty
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 8 | Covers and Uncovers
WID | Width (meters)
 | 0 | Unknown
 | le 20 | Actual Value

BB230 -- Seawall

BB230 | Seawall
VRR | Vertical Reference Category
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL


VMap 2

Tlmhydrol -- TLM Hydrography Lines

Show Related Topics

BH210 | Inland Shoreline
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
AHC | Associated Hydrographic Category
 | 0 | Unknown
 | 1 | Perennial
 | 2 | Intermittent
 | 3 | Ephemeral
SLT | Shoreline Type Category
 | 0 | Unknown
 | 6 | Mangrove/Nipa
 | 8 | Marsh/Swamp
 | 10 | Rocky
 | 11 | Rubble
 | 13 | Sandy
 | 14 | Stony
 | 15 | Other


VMap 2

Watrcrsl -- Water Courses

Show Related Topics

BH020 -- Canal

BH020 | Canal
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 32 | Navigable
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Intermittent
 | 8 | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TID | Tidal/Non-Tidal Category
 | -32768 | NULL
WID | Width (meters)
 | 0 | Unknown
 | lt 25 | Actual Value

BH030 -- Ditch

BH030 | Ditch
EXS | Existence Category
 | -32768 | NULL
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | 8 | Perennial/Permanent
NAM | Name
 | N/A | NULL
TID | Tidal/Non-Tidal Category
 | -32768 | NULL
WID | Width (meters)
 | 0 | Unknown
 | lt 25 | Actual Value

BH140 -- River/Stream

BH140 | River/Stream
EXS | Existence Category
 | 0 | Unknown
 | 31 | Isolated
 | 61 | Not Isolated
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | 8 | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TID | Tidal/Non-Tidal Category
 | 0 | Unknown
 | 1 | Non-Tidal
 | 2 | Tidal/Tidal Fluctuation
WID | Width (meters)
 | 0 | Unknown
 | lt 25 | Actual Value


VMap 2

Aquedctc -- Aqueduct Node Features

Show Related Topics

BH010 | Aqueduct
ATC | Aqueduct Type Category
 | 0 | Unknown
 | 1 | Qanat/Kanat/Karez Shaft


VMap 2

Damc -- Dam Node Features

Show Related Topics

BI020 | Dam/Weir
EXS | Existence Category
 | 5 | Under Construction
 | 10 | Proposed
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | lt 25 | Actual Value
MCC | Material Composition Category
 | 0 | Unknown
 | 20 | Composition
 | 21 | Concrete
 | 30 | Earthen
 | 62 | Masonry (Brick/Stone)
 | 999 | Other
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 35 | No Transportation Use
WID | Width (meters)
 | 0 | Unknown
 | lt 25 | Actual Value


VMap 2

Rapidsc -- Rapids Node Features

Show Related Topics

BH120 -- Rapids

BH120 | Rapids
HFC | Hydrographic Form Category
 | -32768 | NULL
NAM | Name
 | N/A | NULL
WID | Width (meters)
 | -32768 | NULL

BH145 -- River/Stream Vanishing Point

BH145 | River/Stream Vanishing Point
HFC | Hydrographic Form Category
 | 0 | Unknown
 | 2 | Disappearing
 | 16 | Dissipating
NAM | Name
 | N/A | NULL
WID | Width (meters)
 | -32768 | NULL

BH180 -- Waterfall

BH180 | Waterfall
HFC | Hydrographic Form Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
WID | Width (meters)
 | -32768 | NULL

BI030 -- Lock

BI030 | Lock
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 28 | Operational
HFC | Hydrographic Form Category
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | gt 0 | Actual Value
 | 0 | Unknown
NAM | Name
 | N/A | NULL
WID | Width (meters)
 | 0 | Unknown
 | lt 25 | Actual Value


VMap 2

Tlmhydroc -- TLM Hydrography Nodes

Show Related Topics

AQ131 -- Tunnel

AQ131 | Tunnel
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | lt 75 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TRA | Traversability
 | 0 | Unknown
 | 1 | Traversable
 | 2 | Non-Traversable
TUC | Transportation Use Category
 | 0 | Unknown
 | 34 | Waterway
 | 38 | Canal
 | 41 | Aqueduct

ZD015 -- Point of Change Identifier

ZD015 | Point of Change Identifier
PCI | Point of Change Identifier
 | 2 | Hydrography


VMap 2

Coasta -- Coastal Areas

Show Related Topics

BA020 -- Foreshore

BA020 | Foreshore
MCC | Material Composition Category
 | 0 | Unknown
 | 8 | Boulders
 | 16 | Clay
 | 46 | Gravel
 | 65 | Mud
 | 84 | Rock/Rocky
 | 88 | Sand
 | 98 | Shingle
 | 108 | Stone
MCS | Material Composition Secondary
 | 0 | Unknown
 | 46 | Gravel
 | 65 | Mud
 | 88 | Sand
 | 98 | Shingle
 | 108 | Stone
NAM | Name
 | N/A | NULL

BA030 -- Island

BA030 | Island
MCC | Material Composition Category
 | -32768 | NULL
MCS | Material Composition Secondary
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature

BA040 -- Water (Except Inland)

BA040 | Water (Except Inland)
MCC | Material Composition Category
 | -32768 | NULL
MCS | Material Composition Secondary
 | -32768 | NULL
NAM | Name
 | N/A | NULL


VMap 2

Dama -- Dam Area Features

Show Related Topics

BI020 | Dam/Weir
DFT | Dam Face Type
 | 0 | Unknown
 | 1 | Vertical
 | 2 | Slope
EXS | Existence Category
 | 5 | Under Construction
 | 28 | Operational
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | ge 25 | Actual Value
 | 0 | Unknown
MCC | Material Composition Category
 | 0 | Unknown
 | 20 | Composition
 | 21 | Concrete
 | 30 | Earthen
 | 62 | Masonry (Brick/Stone)
 | 999 | Other
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 35 | No Transportation Use
WID | Width (meters)
 | 0 | Unknown
 | ge 25 | Actual Value


VMap 2

Dangera -- Danger Areas

Show Related Topics

BD100 -- Pile/Piling/Post

BD100 | Pile/Piling/Post
COD | Certainty of Delineation
 | -32768 | NULL
MCC | Material Composition Category
 | -32768 | NULL
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 8 | Covers and Uncovers

BD120 -- Reef

BD120 | Reef
COD | Certainty of Delineation
 | 0 | Unknown
 | 1 | Limits and Info Known
MCC | Material Composition Category
 | 0 | Unknown
 | 24 | Coral
 | 84 | Rock/Rocky
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
VRR | Vertical Reference Category
 | 0 | Unknown
 | 2 | Awash at Sounding Datum
 | 8 | Covers and Uncovers


VMap 2

Hydvoida -- Hydrography Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 2

Inunda -- Land Subject to Inundation

Show Related Topics

BH090 | Land Subject to Inundation
EXS | Existence Category
 | 0 | Unknown
 | 45 | Natural
 | 48 | Controlled


VMap 2

Lakeresa -- Lakes and Reservoirs

Show Related Topics

BH080 -- Lake/Pond

BH080 | Lake/Pond
EXS | Existence Category
 | -32768 | NULL
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | 8 | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
SCC | Spring/Well Characteristic Category
 | 0 | Unknown
 | 10 | Salt
 | 11 | Fresh
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

BH130 -- Reservoir

BH130 | Reservoir
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 5 | Under Construction
 | 28 | Operational
HYC | Hydrological Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
SCC | Spring/Well Characteristic Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | -32768 | NULL


VMap 2

Locka -- Locks

Show Related Topics

BI030 | Lock
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | ge 25 | Actual Value
 | 0 | Unknown
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
WID | Width (meters)
 | 0 | Unknown
 | ge 25 | Actual Value


VMap 2

Misca -- Miscellaneous Area Features

Show Related Topics

BI050 | Water Intake Tower
WID | Width (meters)
 | 0 | Unknown
 | ge 40 | Actual Value


VMap 2

Seastrta -- Sea Structures

Show Related Topics

BB040 -- Breakwater/Groyne

BB040 | Breakwater/Groyne
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 8 | Covers and Uncovers
WID | Width (meters)
 | 0 | Unknown
 | ge 20 | Actual Value

BB140 -- Jetty

BB140 | Jetty
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | ge 100 | Actual Value
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 8 | Covers and Uncovers
WID | Width (meters)
 | gt 20 | Actual Value
 | 0 | Unknown


VMap 2

Tlmhydroa -- TLM Hydrography Areas

Show Related Topics

BD140 -- Snags/Stumps

BD140 | Snags/Stumps
None | No Items except F_Code

BH010 -- Aqueduct

BH010 | Aqueduct
EXS | Existence Category
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 28 | Operational
LOC | Location
 | 4 | Below Surface/Submerged/Underground
 | 8 | On Ground Surface
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature


VMap 2

Watrcrsa -- Water Courses Area Features

Show Related Topics

BH020 -- Canal

BH020 | Canal
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 32 | Navigable
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Intermittent
 | 8 | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TID | Tidal/Non-Tidal Category
 | -32768 | NULL
WID | Width (meters)
 | ge 25 | Actual Value
 | 0 | Unknown

BH030 -- Ditch

BH030 | Ditch
EXS | Existence Category
 | -32768 | NULL
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | 8 | Perennial/Permanent
NAM | Name
 | N/A | NULL
TID | Tidal/Non-Tidal Category
 | -32768 | NULL
WID | Width (meters)
 | 0 | Unknown
 | ge 25 | Actual Value

BH140 -- River Stream

BH140 | River/Stream
EXS | Existence Category
 | -32768 | NULL
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | 8 | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TID | Tidal/Non-Tidal Category
 | 0 | Unknown
 | 1 | Non-Tidal
 | 2 | Tidal/Tidal Fluctuation
WID | Width (meters)
 | 0 | Unknown
 | ge 25 | Actual Value


VMap 2

Cisternp -- Cistern Point Features

Show Related Topics

BI010 | Cistern
None | No Items except F_CODE


VMap 2

Dangerp -- Danger Point Features

Show Related Topics

BD100 -- Pile/Piling/Post

BD100 | Pile/Piling/Post
ARE_/ARE | Area Coverage Attribute (square meters)
 | 0 | Unknown
 | lt 2500 | Actual Value
HDI | Hydrographic Depth/Height Information
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
LOC | Location Category
 | -32768 | NULL
MCC | Material Composition Category
 | -32768 | NULL
NAM | Name |
 | N/A | NULL
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 8 | Covers and Uncovers

BD130 -- Rock

BD130 | Rock
ARE_/ARE | Area Coverage Attribute (square meters)
 | -32768 | NULL
HDI | Hydrographic Depth/Height Information
 | 0 | Unknown
 | 9 | Depth Known by Other Than Wire Drag
 | 10 | Depth Known by Wire Drag
 | 12 | Depth Unknown
 | 26 | Uncovering Height Known
 | 27 | Uncovering Height Unknown
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LOC | Location Category
 | -32768 | NULL
MCC | Material Composition Category
 | 0 | Unknown
 | 24 | Coral
 | 84 | Rock/Rocky
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
VRR | Vertical Reference Category
 | 0 | Unknown
 | 2 | Awash at Sounding Datum
 | 8 | Covers and Uncovers

BD180 -- Wreck

BD180 | Wreck
ARE_/ARE | Area Coverage Attribute (square meters)
 | -32768 | NULL
HDI | Hydrographic Depth/Height Information
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
LOC | Location Category
 | 0 | Unknown
 | 13 | Hull Showing
 | 14 | Mast Showing
 | 20 | Funnel Showing
 | 21 | Superstructure Showing
 | 28 | Mast and Funnel Showing
MCC | Material Composition Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)


VMap 2

Miscp -- Miscellaneous Point Features

Show Related Topics

BI040 -- Sluice Gate

BI040 | Sluice Gate
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | lt 25 | Actual Value
WID | Width (meters)
 | -32768 | NULL

BI050 -- Water Intake Tower

BI050 | Water Intake Tower
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
WID | Width (meters)
 | le 40 | Actual Value
 | 0 | Unknown


VMap 2

Tlmhydrop -- TLM Hydrography Points

Show Related Topics

BB080 -- Dolphins

BB080 | Dolphins
None | No Items except F_CODE

BD140 -- Snags/Stumps

BD140 | Snags/Stumps
None | No Items Except F_CODE

BG010 -- Current Arrow

BG010 | Current Arrow
CUR | Current Type Category
 | 4 | River Flow
DOF | Direction of Flow
 | le 359 | Actual Value
 | ge 0 | Actual Value


VMap 2

Wellsprp -- Wells and Springs

Show Related Topics

AA050 -- Well

AA050 | Well
EXS | Existence Category
 | 0 | Unknown
 | 3 | Reported
 | 6 | Abandoned/Disused
 | 28 | Operational
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | 8 | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PRO | Product Category
 | 0 | Unknown
 | 116 | Water
SCC | Spring/Well Characteristic Category
 | 0 | Unknown
 | 1 | Alkaline
 | 4 | Mineral
 | 9 | Freshwater/Potable
WFT | Well Feature Type
 | 0 | Unknown
 | 2 | Walled-in Spring
 | 3 | Artesian Well
 | 4 | Fountain
 | 5 | Dug or Drilled Well

BH170 -- Spring/Water-Hole

BH170 | Spring/Water-Hole
EXS | Existence Category
 | -32768 | NULL
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | 8 | Perennial/Permanent
NAM | Name
 | N/A | NULL
PRO | Product Category
 | -32768 | NULL
SCC | Spring/Well Characteristic Category
 | 0 | Unknown
 | 1 | Alkaline
 | 4 | Mineral
 | 9 | Freshwater/Potable
WFT | Well Feature Type
 | -32768 | NULL


VMap 2

Hydrotxt -- Hydrography Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 2

Indl -- Industry Linear Features

AF020 -- Conveyor

AF020 | Conveyor
LOC | Location Category
 | -32768 | NULL

BH060 -- Flume

BH060 | Flume
LOC | Location Category
 | 0 | Unknown
 | 8 | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface

FA090 -- Geophysical Prospecting Grid

FA090 | Geophysical Prospecting Grid
LOC | Location Category
 | -32768 | NULL


VMap 2

Agristra -- Agricultural Storage Sites

Show Related Topics

AM020 -- Grain Bin/Silo

AM020 | Grain Bin/Silo
EXS | Existence Category
 | -32768 | NULL
HGT | Height Above Surface Level (meters)
 | -32768 | NULL

AM030 -- Grain Elevator

AM030 | Grain Elevator
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | lt 46 | Actual Value


VMap 2

Disposea -- Disposal Sites

Show Related Topics

AB000 -- Disposal Site/Waste Pile

AB000 | Disposal Site/Waste Pile
PRO | Product Category
 | 0 | Unknown
 | 101 | Slag
 | 127 | Tailings
 | 128 | Refuse

AB010 -- Wrecking Yard/Scrap Yard

AB010 | Wrecking Yard/Scrap Yard
PRO | Product Category
 | -32768 | NULL


VMap 2

Extracta -- Extraction Areas

Show Related Topics

AA010 -- Mine

AA010 | Mine
EXS | Existence Category
 | 0 | Unknown
 | 6 | Abandoned/Disused
 | 28 | Operational
MIN_/MIN | Mining Category
 | 0 | Unknown
 | 2 | Horizontal Shaft
 | 3 | Open Pit
 | 4 | Placer
 | 5 | Prospect
 | 6 | Strip
 | 7 | Vertical Shaft
 | 8 | Peat Cuttings
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PRO | Product Category
 | 0 | Unknown
 | 16 | Clay
 | 17 | Coal
 | 23 | Copper
 | 42 | Gold
 | 46 | Gravel
 | 51 | Iron
 | 54 | Lead
 | 84 | Rock/Rocky
 | 87 | Salt
 | 88 | Sand
 | 100 | Silver
 | 112 | Uranium
 | 118 | Zinc
 | 119 | Bauxite
 | 999 | Other

BH155 -- Salt Evaporator

BH155 | Salt Evaporator
NAM | Name
 | N/A | NULL
PRO | Product Category
 | -32768 | NULL


VMap 2

Indvoida -- Industry Void Collection Area

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 2

Nucleara -- Particle Accelerators

Show Related Topics

AL140 | Particle Accelerator
None | No Items except F_CODE


VMap 2

Processa -- Processing/Treatment Plants

Show Related Topics

AC000 | Processing Plant/Treatment Plant
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PRO | Product Category
 | 0 | Unknown
 | 2 | Aluminum
 | 5 | Asphalt
 | 9 | Brick
 | 11 | Cement
 | 13 | Chemical
 | 19 | Coke
 | 23 | Copper
 | 33 | Explosives
 | 39 | Gasoline
 | 40 | Glass
 | 42 | Gold
 | 50 | Heat
 | 51 | Iron
 | 54 | Lead
 | 56 | Lumber
 | 64 | Metal
 | 67 | Oil
 | 71 | Paper
 | 82 | Radioactive Material
 | 85 | Rubber
 | 95 | Sewage
 | 100 | Silver
 | 107 | Steel
 | 112 | Uranium
 | 113 | Vegetation Products
 | 116 | Water
 | 118 | Zinc
 | 999 | Other


VMap 2

Storagea -- Vehicle Storage/Park

Show Related Topics

AM010 -- Depot (Storage)

AM010 | Depot (Storage)
EXS | Existence Category
 | -32768 | NULL
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Surface/Submerged/Underground
 | 8 | On Ground Surface
PRO | Product Category
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL
WID | Width (meters)
 | 0 | Unknown
 | ge 125 | Actual Value

AM060 -- Storage Bunker/Storage Mound

AM060 | Storage Bunker/Storage Mound
EXS | Existence Category
 | -32768 | NULL
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | ge 40 | Actual Value
LOC | Location Category
 | -32768 | NULL
PRO | Product Category
 | 0 | Unknown
 | 1 | Aircraft
 | 3 | Ammunition
 | 33 | Explosives
 | 39 | Gasoline
 | 82 | Radioactive Material
 | 112 | Uranium
 | 131 | Personnel
SSC | Structure Shape Category
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL

AM070 -- Tank

AM070 | Tank
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | lt 46 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | gt 40 | Actual Value
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Surface/Submerged/Underground
 | 8 | On Ground Surface
PRO | Product Category
 | 0 | Unknown
 | 13 | Chemical
 | 38 | Gas
 | 39 | Gasoline
 | 67 | Oil
 | 116 | Water
 | 999 | Other
SSC | Structure Shape Category
 | 0 | Unknown
 | 2 | Blimp
 | 4 | Bullet
 | 7 | Cylindrical
 | 17 | Spherical (Hemispherical)
 | 59 | Telescoping Gasholder
WID | Width (meters)
 | -32768 | NULL


VMap 2

Treata -- Materials Treatment Plants

Show Related Topics

AC030 -- Settling Basin/Sludge Pond

AC030 | Settling Basin/Sludge Pond
None | No Items except F_CODE

AJ030 -- Feedlot/Stockyard/Holding Pen

AJ030 | Feedlot/Stockyard/Holding Pen
None | No Items except F_CODE

BH040 -- Filtration/Aeration Beds

BH040 | Filtration/Aeration Beds
None | No Items except F_CODE

BH050 -- Fish Hatchery/Fish Farm/Marine Farm

BH050 | Fish Hatchery/Fish Farm/Marine Farm
None | No Items except F_CODE


VMap 2

Agristrp -- Agricultural Storage Sites

Show Related Topics

AM020 -- Grain Bin/Silo

AM020 | Grain Bin/Silo
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | lt 40 | Actual Value
 | 0 | Unknown
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AM030 -- Grain Elevator

AM030 | Grain Elevator
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | lt 40 | Actual Value
 | 0 | Unknown
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Extractp -- Mines/Quarries

Show Related Topics

AA010 | Mine
ARE_/ARE | Area Coverage Attribute (square meters)
 | 0 | Unknown
 | lt 15625 | Actual Value
EXS | Existence Category
 | 0 | Unknown
 | 6 | Abandoned/Disused
 | 28 | Operational
MIN_/MIN | Mining Category
 | 0 | Unknown
 | 2 | Horizontal Shaft
 | 3 | Open Pit
 | 4 | Placer
 | 5 | Prospect
 | 6 | Strip
 | 7 | Vertical Shaft
 | 8 | Peat Cuttings
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PRO | Product Category
 | 0 | Unknown
 | 16 | Clay
 | 17 | Coal
 | 23 | Copper
 | 42 | Gold
 | 46 | Gravel
 | 51 | Iron
 | 54 | Lead
 | 84 | Rock/Rocky
 | 87 | Salt
 | 88 | Sand
 | 100 | Silver
 | 112 | Uranium
 | 118 | Zinc
 | 119 | Bauxite
 | 999 | Other


VMap 2

Obstrp -- Obstructions

Show Related Topics

AF010 -- Chimney/Smokestack

AF010 | Chimney/Smokestack
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LOC | Location Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AF030 -- Cooling Tower

AF030 | Cooling Tower
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LOC | Location Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AF040 -- Crane

AF040 | Crane
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LOC | Location Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AF070 -- Flare Pipe

AF070 | Flare Pipe
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 46 | Actual Value
LOC | Location Category
 | 0 | Unknown
 | 8 | On Ground Surface
 | 22 | Offshore
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AJ050 -- Windmill

AJ050 | Windmill
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LOC | Location Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Processp -- Processing/Treatment Sites

Show Related Topics

AC000 | Processing Plant/Treatment Plant
ARE_/ARE | Area Coverage Attribute (square meters)
 | 0 | Unknown
 | lt 15625 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PRO | Product Category
 | 0 | Unknown
 | 2 | Aluminum
 | 5 | Asphalt
 | 9 | Brick
 | 11 | Cement
 | 13 | Chemical
 | 19 | Coke
 | 23 | Copper
 | 33 | Explosives
 | 39 | Gasoline
 | 40 | Glass
 | 42 | Gold
 | 50 | Heat
 | 51 | Iron
 | 54 | Lead
 | 56 | Lumber
 | 64 | Metal
 | 67 | Oil
 | 71 | Paper
 | 82 | Radioactive Material
 | 85 | Rubber
 | 95 | Sewage
 | 100 | Silver
 | 107 | Steel
 | 112 | Uranium
 | 113 | Vegetation Products
 | 116 | Water
 | 118 | Zinc
 | 999 | Other


VMap 2

Rigwellp -- Rigs and Wells

Show Related Topics

AA040 -- Rig/Superstructure

AA040 | Rig/Superstructure
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LOC | Location Category
 | 0 | Unknown
 | 22 | Offshore
 | 999 | Other
NAM | Name
 | N/A | NULL
PRO | Product Category
 | 0 | Unknown
 | 38 | Gas
 | 67 | Oil
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AA050 -- Well

AA050 | Well
EXS | Existence Category
 | 0 | Unknown
 | 3 | Reported
 | 6 | Abandoned/Disused
 | 28 | Operational
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LOC | Location Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PRO | Product Category
 | 0 | Unknown
 | 38 | Gas
 | 67 | Oil
ZV2 | Highest Z-value (meters)
 | -32768 | NULL

AC020 -- Catalytic Cracker

AC020 | Catalytic Cracker
EXS | Existence Category
 | -32768 | NULL
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 46 | Actual Value
LOC | Location Category
 | -32768 | NULL
NAM | Name
 | N/A | NULL
PRO | Product Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Storagep -- Tanks and Water Towers

Show Related Topics

AM060 -- Storage Bunker/Storage Mound

AM060 | Storage Bunker/Storage Mound
EXS | Existence Category
 | -32768 | NULL
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | lt 40 | Actual Value
 | 0 | Unknown
LOC | Location Category
 | -32768 | NULL
PRO | Product Category
 | 0 | Unknown
 | 1 | Aircraft
 | 3 | Ammunition
 | 33 | Explosives
 | 39 | Gasoline
 | 82 | Radioactive Material
 | 112 | Uranium
 | 131 | Personnel
SSC | Structure Shape Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | -32768 | NULL

AM070 -- Tank

AM070 | Tank |
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | le 40 | Actual Value
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Surface/Submerged/Underground
 | 8 | On Ground Surface
PRO | Product Category
 | 0 | Unknown
 | 13 | Chemical
 | 38 | Gas
 | 39 | Gasoline
 | 67 | Oil
 | 116 | Water
 | 999 | Other
SSC | Structure Shape Category
 | 0 | Unknown
 | 2 | Blimp
 | 4 | Bullet
 | 7 | Cylindrical
 | 17 | Spherical (Hemispherical)
 | 59 | Telescoping Gasholder
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AM080 -- Water Tower

AM080 | Water Tower
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
LOC | Location Category
 | -32768 | NULL
PRO | Product Category
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Tlmindp -- TLM Industry Points

Show Related Topics

AJ030 | Feedlot/Stockyard/Holding Pen
None | No Items except F_CODE


VMap 2

Towerp -- Non-Communication Towers

Show Related Topics

AL240 | Tower (Non-Communication)
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
TTC | Tower Type Category
 | 0 | Unknown
 | 2 | Observation/Lookout
 | 3 | Other
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Indtxt -- Industry Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 2

Bluffl -- Bluffs/Cliffs/Escarpments

Show Related Topics

DB010 | Bluff/Cliff/Escarpment
PFH | Predominant Feature Height (decimeters)
 | 0 | Unknown
 | gt 15 | Actual Value
SGC | Gradient/Slope (percent)
 | le 100 | Actual Value
 | 999 | Unknown


VMap 2

Embankl -- Cuts and Embankments/Fills

Show Related Topics

DB070 -- Cut

DB070 | Cut
PFD | Predominant Feature Depth (decimeters)
 | 0 | Unknown
 | ge 30 | Actual Value
PFH | Predominant Feature Height (decimeters)
 | -32768 | NULL
TUC | Transportation Use Category
 | -32768 | NULL
USE_/USE | Usage
 | -32768 | NULL
VRR | Vertical Reference Category
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL

DB090 -- Embankment/Fill

DB090 | Embankment/Fill
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PFD | Predominant Feature Depth (meters)
 | -32768 | NULL
PFH | Predominant Feature Height (decimeters)
 | 0 | Unknown
 | ge 30 | Actual Value
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 35 | No Transport Use
USE_/USE | Usage
 | 0 | Unknown
 | 69 | Levee/Dike
 | 127 | As a Causeway
 | 136 | As a Fill
 | 999 | Other
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 8 | Covers and Uncovers
 | 9 | Not Applicable
WID | Width (meters)
 | 0 | Unknown
 | lt 50 | Actual Value


VMap 2

Landfrml -- Landform Line Features

Show Related Topics

BJ040 -- Ice Cliff

BJ040 | Ice Cliff
MCC | Material Composition Category
 | -32768 | NULL
NAM | Name
 | N/A | NULL
WID | Width (meters)
 | -32768 | NULL

DB060 -- Crevice/Crevasse

DB060 | Crevice/Crevasse
MCC | Material Composition Category
 | 0 | Unknown
 | 30 | Earthen
 | 103 | Snow/Ice
NAM | Name
 | N/A | NULL
WID | Width (meters)
 | 0 | Unknown
 | lt 50 | Actual Value
 | gt 25 | Actual Value

DB100 -- Esker

DB100 | Esker
MCC | Material Composition Category
 | -32768 | NULL
NAM | Name
 | N/A | NULL
WID | Width (meters)
 | -32768 | NULL

DB110 -- Fault

DB110 | Fault
MCC | Material Composition Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
WID | Width (meters)
 | -32768 | NULL


VMap 2

Asphalta -- Asphalt Lakes

Show Related Topics

DA005 | Asphalt Lake
None | No Items except F_CODE


VMap 2

Embanka -- Embankment/Fill

Show Related Topics

DB090 | Embankment/Fill
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PFH | Predominant Feature Height (decimeters)
 | 0 | Unknown
 | ge 30 | Actual Value
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 35 | No Transport Use
USE_/USE | Usage
 | 0 | Unknown
 | 69 | Levee/Dike
 | 127 | As a Causeway
WID | Width (meters)
 | ge 50 | Actual Value
 | 0 | Unknown


VMap 2

Grounda -- Islands and Ground Surface Areas

Show Related Topics

DA010 | Ground Surface Element
MCC | Material Composition Category
 | 0 | Unknown
 | 8 | Boulders
 | 46 | Gravel
 | 52 | Lava
 | 55 | Loess
 | 68 | Oil Blisters
 | 88 | Sand
 | 119 | Karst
 | 120 | Rocky
 | 121 | Sand and Gravel
 | 122 | Sand and Mud
 | 123 | Sand and Boulder


VMap 2

Landicea -- Glaciers and Snow/Ice Field

Show Related Topics

BJ030 -- Glacier

BJ030 | Glacier
SIC | Snow/Ice Category
 | -32768 | NULL

BJ100 -- Snow Field/Ice Field

BJ100 | Snow Field/Ice Field
SIC | Snow/Ice Category
 | 0 | Unknown
 | 1 | Snow
 | 2 | Ice


VMap 2

Lndfrm1a -- Salt Pans, Sebkhas, Sand Dunes/Hills

Show Related Topics

BH150 -- Salt Pan

BH150 | Salt Pan
FEO | Feature Element Orientation (degrees)
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL

BH160 -- Sebkha

BH160 | Sebkha
FEO | Feature Element Orientation (degrees)
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL

DB170 -- Sand Dunes/Sand Hills

DB170 | Sand Dunes/Sand Hills
FEO | Feature Element Orientation (degrees)
 | le 359 | Actual Value
 | ge 0 | Actual Value
 | 999 | Unknown
SSC | Structure Shape Category
 | 0 | Unknown
 | 22 | Crescent
 | 26 | Lateral
 | 27 | Mounds
 | 28 | Ripple
 | 29 | Star
 | 30 | Transverse


VMap 2

Lndfrm2a -- Moraines

Show Related Topics

BJ020 -- Moraine

BJ020 | Moraine
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
MCC | Material Composition Category
 | -32768 | NULL
RKF | Rock Strata Formation
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL

DB060 -- Crevice/Crevasse

DB060 | Crevice/Crevasse
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
MCC | Material Composition Category
 | 0 | Unknown
 | 30 | Earthen
 | 103 | Snow/Ice
RKF | Rock Strata Formation
 | -32768 | NULL
WID | Width (meters)
 | ge 50 | Actual Value
 | 0 | Unknown

DB160 -- Rock Strata/Rock Formation

DB160 | Rock Strata/Rock Formation
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 40 | Actual Value
MCC | Material Composition Category
 | -32768 | NULL
RKF | Rock Strata Formation
 | 0 | Unknown
 | 1 | Columnar
WID | Width (meters)
 | -32768 | NULL


VMap 2

Phyvoida -- Physiography Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 2

Seaicea -- Ice Shelf, Polar Ice, Pack Ice Areas

Show Related Topics

BJ065 -- Ice Shelf

BJ065 | Ice Shelf
PRC | Periodic Restriction Category
 | -32768 | NULL

BJ070 -- Pack Ice

BJ070 | Pack Ice
PRC | Periodic Restriction Category
 | 0 | Unknown
 | 3 | Permanent Ice
 | 4 | Seasonal limit - Jan.
 | 5 | Seasonal limit - Feb.
 | 6 | Seasonal limit - Mar.
 | 7 | Seasonal limit - Apr.
 | 8 | Seasonal limit - May
 | 9 | Seasonal limit - Jun.
 | 10 | Seasonal limit - Jul.
 | 11 | Seasonal limit - Aug.
 | 12 | Seasonal limit - Sep.
 | 13 | Seasonal limit - Oct.
 | 14 | Seasonal limit - Nov.
 | 15 | Seasonal limit - Dec.
 | 999 | other

BJ080 -- Polar Ice

BJ080 | Polar Ice
PRC | Periodic Restriction Category
 | 0 | Unknown
 | 3 | Permanent Ice
 | 4 | Seasonal limit - Jan.
 | 5 | Seasonal limit - Feb.
 | 6 | Seasonal limit - Mar.
 | 7 | Seasonal limit - Apr.
 | 8 | Seasonal limit - May
 | 9 | Seasonal limit - Jun.
 | 10 | Seasonal limit - Jul.
 | 11 | Seasonal limit - Aug.
 | 12 | Seasonal limit - Sep.
 | 13 | Seasonal limit - Oct.
 | 14 | Seasonal limit - Nov.
 | 15 | Seasonal limit - Dec.
 | 999 | Other


VMap 2

Tlmphysa -- TLM Physiography Areas

Show Related Topics

DB180 | Volcano
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 40 | Actual Value
LOC | Location Category
 | 0 | Unknown
 | 8 | On Ground Surface
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
VGT | Volcano Geologic Type
 | 0 | Unknown
 | 1 | Volcano
 | 2 | Cinder Cone
 | 3 | Shield
 | 4 | Caldera
 | 5 | Composite


VMap 2

Landfrmp -- Landform Point Features

Show Related Topics

BJ060 -- Ice Peak/Nunatak

BJ060 | Ice Peak/Nunatak
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | gt 40 | Actual Value
MCC | Material Composition Category
 | 0 | Unknown
 | 84 | Rock/Rocky
 | 103 | Snow/Ice
RKF | Rock Strata Formation
 | -32768 | NULL

DB160 -- Rock Strata/Rock Formation

DB160 | Rock Strata/Rock Formation
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 40 | Actual Value
MCC | Material Composition Category
 | -32768 | NULL
RKF | Rock Strata Formation
 | 0 | Unknown
 | 3 | Pinnacle


VMap 2

Mtnp -- Cave and Mountain Passes

Show Related Topics

DB030 -- Cave

DB030 | Cave
AOO | Angle of Orientation (degrees)
 | le 359 | Actual Value
 | ge 0 | Actual Value
 | 999 | Unknown
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
ZV2 | Highest Z-value (meters)
 | -32768 | NULL

DB150 -- Mountain Pass

DB150 | Mountain Pass
AOO | Angle of Orientation (degrees)
 | le 359 | Actual Value
 | ge 0 | Actual Value
 | 999 | Unknown
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Thermalp -- Geothermal Features

Show Related Topics

DB115 -- Geothermal Feature

DB115 | Geothermal Feature
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LOC | Location Category
 | -32768 | NULL
SWT | Well/Spring Type
 | 0 | Unknown
 | 1 | Geyser
 | 2 | Hot Spring
 | 3 | Fumarole

DB180 -- Volcano

DB180 | Volcano
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 40 | Actual Value
LOC | Location Category
 | 0 | Unknown
 | 8 | On Ground Surface
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
SWT | Well/Spring Type
 | -32768 | NULL
VGT | Volcano Geologic Type
 | 0 | Unknown
 | 1 | Volcano
 | 2 | Cinder Cone
 | 3 | Shield
 | 4 | Caldera
 | 5 | Composite


VMap 2

Phystxt -- Physiography Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 2

Buildl -- Building Line Features

Show Related Topics

AL015 | Building
BFC | Building Function Category
 | 0 | Unknown
 | 1 | Fabrication Structures
 | 2 | Government Building
 | 3 | Capitol Building
 | 4 | Castle
 | 5 | Government Administration Building
 | 6 | Hospital
 | 7 | House of Worship
 | 8 | Military Administration/Operations Building
 | 9 | Museum
 | 10 | Observatory
 | 11 | Palace
 | 12 | Police Station
 | 13 | Prison
 | 14 | Ranger Station
 | 15 | School
 | 16 | House
 | 17 | Multi-Unit Dwelling
 | 18 | Cemetery Building
 | 19 | Farm Building
 | 20 | Greenhouse
 | 21 | Garage
 | 22 | Watermill/Gristmill
 | 23 | Wind Tunnel
 | 24 | Warehouse
 | 25 | Roundhouse
 | 26 | R/R Storage/Repair Facility
 | 27 | Depot Terminal
 | 28 | Administration Building
 | 29 | Aircraft Maintenance Shop
 | 30 | Hangar
 | 31 | Custom House
 | 33 | Health Office
 | 35 | Post Office
 | 36 | Barracks/Dormitory
 | 37 | Fire Station
 | 53 | Bank
 | 59 | R&D Lab/Research Facility
 | 61 | Courthouse
 | 66 | Embassy
 | 69 | Guard Shack/Guard Room
 | 70 | Kennel
 | 77 | Harbor Masters Office
 | 82 | Lighthouse
 | 83 | Power Generation
 | 85 | Newspaper Plant
 | 86 | Telephone Exchange (Main)
 | 87 | Auditorium
 | 88 | Opera House
 | 89 | Processing/Treatment
 | 90 | Pumphouse
 | 91 | Mobile Home
 | 92 | Weather Station
 | 93 | Dependent's Housing/Bivouac Area
 | 95 | Hotel
 | 96 | Diplomatic Building
 | 98 | Shed
 | 100 | Communications Building
 | 999 | Other
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 28 | Operational
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | le 32767 | Actual Value
 | ge 1 | Actual Value
HWT | House of Worship Type
 | 0 | Unknown
 | 2 | Cathedral
 | 3 | Chapel
 | 4 | Church
 | 5 | Marabout
 | 6 | Minaret
 | 7 | Monastery/Convent
 | 9 | Mosque
 | 11 | Pagoda
 | 14 | Shrine
 | 15 | Tabernacle
 | 16 | Temple
 | 20 | Synagogue
 | 21 | Stupa
 | 22 | Not Applicable
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | le 32767 | Actual Value
 | ge 1 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PRO | Product Category
 | 0 | Unknown
 | 13 | Chemical
 | 19 | Coke
 | 64 | Metal
 | 95 | Sewage
 | 132 | Not Applicable
 | 999 | Other
WID | Width (meters)
 | 0 | Unknown
 | le 25 | Actual Value


VMap 2

Landmrkl -- Race Tracks

Show Related Topics

AK130 -- Race Track

AK130 | Race Track
EXS | Existence Category
 | -32768 | NULL
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | ge 65 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature

AK150 -- Ski Jump

AK150 | Ski Jump
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | ge 125 | Actual Value
NAM | Name
 | N/A | NULL


VMap 2

Builda -- Building Area Features

Show Related Topics

AL015 | Building
BFC | Building Function Category
 | 0 | Unknown
 | 1 | Fabrication Structures
 | 2 | Government Building
 | 3 | Capitol Building
 | 4 | Castle
 | 5 | Government Administration Building
 | 6 | Hospital
 | 7 | House of Worship
 | 8 | Military Administration/Operations Building
 | 9 | Museum
 | 10 | Observatory
 | 11 | Palace
 | 12 | Police Station
 | 13 | Prison
 | 14 | Ranger Station
 | 15 | School
 | 16 | House
 | 17 | Multi-Unit Dwelling
 | 18 | Cemetery Building
 | 19 | Farm Building
 | 20 | Greenhouse
 | 21 | Garage
 | 22 | Watermill/Gristmill
 | 23 | Wind Tunnel
 | 24 | Warehouse
 | 25 | Roundhouse
 | 26 | R/R Storage/Repair Facility
 | 27 | Depot Terminal
 | 28 | Administration Building
 | 29 | Aircraft Maintenance Shop
 | 30 | Hangar
 | 31 | Custom House
 | 33 | Health Office
 | 35 | Post Office
 | 36 | Barracks/Dormitory
 | 37 | Fire Station
 | 53 | Bank
 | 59 | R&D Lab/Research Facility
 | 61 | Courthouse
 | 66 | Embassy
 | 69 | Guard Shack/Guard Room
 | 70 | Kennel
 | 77 | Harbor Masters Office
 | 82 | Lighthouse
 | 83 | Power Generation
 | 85 | Newspaper Plant
 | 86 | Telephone Exchange (Main)
 | 87 | Auditorium
 | 88 | Opera House
 | 89 | Processing/Treatment
 | 90 | Pumphouse
 | 91 | Mobile Home
 | 92 | Weather Station
 | 93 | Dependent's Housing/Bivouac Area
 | 95 | Hotel
 | 96 | Diplomatic Building
 | 98 | Shed
 | 999 | Other
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 28 | Operational
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | le 32767 | Actual Value
 | ge 1 | Actual Value
HWT | House of Worship Type
 | 0 | Unknown
 | 2 | Cathedral
 | 3 | Chapel
 | 4 | Church
 | 5 | Marabout
 | 6 | Minaret
 | 7 | Monastery/Convent
 | 9 | Mosque
 | 11 | Pagoda
 | 14 | Shrine
 | 15 | Tabernacle
 | 16 | Temple
 | 20 | Synagogue
 | 21 | Stupa
 | 22 | Not Applicable
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | le 32767 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PRO | Product Category
 | 0 | Unknown
 | 13 | Chemical
 | 19 | Coke
 | 64 | Metal
 | 95 | Sewage
 | 132 | Not Applicable
 | 999 | Other
WID | Width (meters)
 | 0 | Unknown
 | gt 25 | Actual Value


VMap 2

Builtupa -- Built-Up Areas

Show Related Topics

AL020 | Built-Up Area
BAC | Built-up Area Classification
 | 0 | Unknown
 | 1 | Sparse to Moderate
 | 2 | Dense
EXS | Existence Category
 | 0 | Unknown
 | 7 | Destroyed
 | 62 | Partially Destroyed
 | 999 | Other
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | 0 | Unknown
 | 26 | Primary/1st Order
 | 30 | Secondary/2nd Order
 | 31 | Tertiary/3rd Order
 | 111 | Quarternary/4th Order
 | 112 | Quinary/5th Order


VMap 2

Forta -- Fortification Areas

Show Related Topics

AH050 | Fortification
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature


VMap 2

Landmrka -- Parks

Show Related Topics

AK030 -- Amusement Park

AK030 | Amusement Park
EXS | Existence Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | -32768 | NULL

AK060 -- Campground/Campsite

AK060 | Campground/Campsite
EXS | Existence Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | -32768 | NULL

AK070 -- Drive In Theater

AK070 | Drive In Theater
EXS | Existence Category
 | -32768 | NULL
NAM | Name
 | N/A | NULL
USE_/USE | Usage
 | -32768 | NULL

AK090 -- Fairgrounds

AK090 | Fairgrounds
EXS | Existence Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | -32768 | NULL

AK100 -- Golf Course

AK100 | Golf Course
EXS | Existence Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | -32768 | NULL

AK120 -- Park

AK120 | Park
EXS | Existence Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | 0 | Unknown
 | 4 | National

AK180 -- Zoo/Safari Park

AK180 | Zoo/Safari Park
EXS | Existence Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | -32768 | NULL

AL030 -- Cemetery

AL030 | Cemetery
EXS | Existence Category
 | 0 | Unknown
 | 31 | Isolated
 | 61 | Not Isolated
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
REL | Religious Denomination
 | 0 | Unknown
 | 1 | Buddhist
 | 2 | Moslem
 | 4 | Christian (undefined)
 | 5 | Judaism
USE_/USE | Usage
 | -32768 | NULL


VMap 2

Mispopa -- Settlement Areas

Show Related Topics

AL105 -- Settlement

AL105 | Settlement
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
NAS | Native Settlement Type
 | -32768 | NULL
PPT | Populated Place Type
 | 0 | Unknown
 | 2 | Shantytown
 | 3 | Tent Dwelling

AL135 -- Native Settlement

AL135 | Native Settlement
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
NAS | Native Settlement Type
 | 0 | Unknown
 | 1 | Centralized Habitation
 | 2 | Continuous Habitation
PPT | Populated Place Type
 | -32768 | NULL


VMap 2

Mobilea -- Mobile Home/Mobile Home Park

Show Related Topics

AI020 | Mobile Home/Mobile Home Park
None | No Items except F_CODE


VMap 2

Plazaa -- Plaza/City Square

Show Related Topics

AL170 | Plaza/City Square
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
WID | Width (meters)
 | 0 | Unknown
 | gt 1 | Actual Value


VMap 2

Popvoida -- Population Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 2

Ruinsa -- Ruins Areas

Show Related Topics

AL200 | Ruins
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature


VMap 2

Sporta -- Sport Field Area

Show Related Topics

AK040 -- Athletic Field

AK040 | Athletic Field
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
NAM | Name |
 | Text | Actual Value
 | UNK | No name present for feature

AK160 -- Stadium/Amphitheater

AK160 | Stadium/Amphitheater
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature

AK170 -- Swimming Pool

AK170 | Swimming Pool
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
NAM | Name
 | N/A | NULL


VMap 2

Tlmpopa -- TLM Population Areas

Show Related Topics

FA015 | Firing Range/Gunnery Range
None | No Items except F_CODE


PLT banner

VMap 2

Buildp -- Building Point Features

Show Related Topics

AL015 | Building
AOO | Angle of Orientation (degrees)
 | le 359 | Actual Value
 | ge 0 | Actual Value
 | 360 | Circular Feature
 | 999 | Unknown
BFC | Building Function Category
 | 0 | Unknown
 | 1 | Fabrication Structures
 | 2 | Government Building
 | 3 | Capitol Building
 | 4 | Castle
 | 5 | Government Administration Building
 | 6 | Hospital
 | 7 | House of Worship
 | 8 | Military Administration/Operations Building
 | 9 | Museum
 | 10 | Observatory
 | 11 | Palace
 | 12 | Police Station
 | 13 | Prison
 | 14 | Ranger Station
 | 15 | School
 | 16 | House
 | 17 | Multi-Unit Dwelling
 | 18 | Cemetery Building
 | 19 | Farm Building
 | 20 | Greenhouse
 | 21 | Garage
 | 22 | Watermill/Gristmill
 | 23 | Wind Tunnel
 | 24 | Warehouse
 | 25 | Roundhouse
 | 26 | R/R Storage/Repair Facility
 | 27 | Depot Terminal
 | 28 | Administration Building
 | 29 | Aircraft Maintenance Shop
 | 30 | Hangar
 | 31 | Custom House
 | 33 | Health Office
 | 35 | Post Office
 | 36 | Barracks/Dormitory
 | 37 | Fire Station
 | 53 | Bank
 | 59 | R&D Lab/Research Facility
 | 61 | Courthouse
 | 66 | Embassy
 | 69 | Guard Shack/Guard Room
 | 70 | Kennel
 | 77 | Harbor Masters Office
 | 82 | Lighthouse
 | 83 | Power Generation
 | 85 | Newspaper Plant
 | 86 | Telephone Exchange (Main)
 | 87 | Auditorium
 | 88 | Opera House
 | 89 | Processing/Treatment
 | 90 | Pumphouse
 | 91 | Mobile Home
 | 92 | Weather Station
 | 93 | Dependent's Housing/Bivouac Area
 | 95 | Hotel
 | 96 | Diplomatic Building
 | 98 | Shed
 | 999 | Other
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 28 | Operational
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
HWT | House of Worship Type
 | 0 | Unknown
 | 2 | Cathedral
 | 3 | Chapel
 | 4 | Church
 | 5 | Marabout
 | 6 | Minaret
 | 7 | Monastery/Convent
 | 9 | Mosque
 | 11 | Pagoda
 | 14 | Shrine
 | 15 | Tabernacle
 | 16 | Temple
 | 20 | Synagogue
 | 21 | Stupa
 | 22 | Not Applicable
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | lt 25 | Actual Value
 | ge 3 | Actual Value
LMC | Landmark Category
 | 0 | Unknown
 | 1 | Landmark
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PRO | Product Category
 | 0 | Unknown
 | 13 | Chemical
 | 19 | Coke
 | 64 | Metal
 | 95 | Sewage
 | 132 | Not Applicable
 | 999 | Other
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Fortp -- Fortification Sites

Show Related Topics

AH050 | Fortification
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
WID | Width (meters)
 | 0 | Unknown
 | le 40 | Actual Value


VMap 2

Landmrkp -- Landmark Sites

Show Related Topics

AK020 -- Amusement Park Attraction

AK020 | Amusement Park Attraction
ARE_/ARE | Area Coverage Attribute (square meters)
 | -32768 | NULL
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
NAM | Name
 | N/A | NULL
REL | Religious Denomination
 | -32768 | NULL
SSC | Structure Shape Category
 | 0 | Unknown
 | 17 | Spherical (Hemispherical)
 | 21 | Artificial Mountain
 | 23 | Ferris Wheel
 | 25 | Roller Coaster
 | 999 | Other
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AK150 -- Ski Jump

AK150 | Ski Jump
ARE_/ARE | Area Coverage Attribute (square meters)
 | -32768 | NULL
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | lt 125 | Actual Value
NAM | Name
 | N/A | NULL
REL | Religious Denomination
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AL030 -- Cemetery

AL030 | Cemetery
ARE_/ARE | Area Coverage Attribute (square meters)
 | 0 | Unknown
 | lt 15625 | Actual Value
EXS | Existence Category
 | 0 | Unknown
 | 31 | Isolated
 | 61 | Not Isolated
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
REL | Religious Denomination
 | 0 | Unknown
 | 1 | Buddhist
 | 2 | Moslem
 | 4 | Christian (undefined)
 | 5 | Judaism
SSC | Structure Shape Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | -32768 | NULL

AL130 -- Monument

AL130 | Monument
ARE_/ARE | Area Coverage Attribute (square meters)
 | -32768 | NULL
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
REL | Religious Denomination
 | -32768 | NULL
SSC | Structure Shape Category
 | 0 | Unknown
 | 12 | Pyramid
 | 77 | Arch
 | 109 | Obelisk
 | 999 | Other
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Mispopp -- Huts

Show Related Topics

AL100 -- Hut

AL100 | Hut
ARE_/ARE | Area Coverage Attribute (square meters)
 | -32768 | NULL
NAM | Name
 | N/A | NULL
PPT | Populated Place Type
 | -32768 | NULL

AL105 -- Settlement

AL105 | Settlement
ARE_/ARE | Area Coverage Attribute (square meters)
 | 0 | Unknown
 | lt 15625 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PPT | Populated Place Type
 | 0 | Unknown
 | 3 | Tent Dwelling

AL250 -- Underground Dwelling

AL250 | Underground Dwelling
ARE_/ARE | Area Coverage Attribute (square meters)
 | -32768 | NULL
NAM | Name
 | N/A | NULL
PPT | Populated Place Type
 | -32768 | NULL


VMap 2

Ruinsp -- Ruins Sites

Show Related Topics

AL200 | Ruins
ARE_/ARE | Area Coverage Attribute (square meters)
 | 0 | Unknown
 | lt 15625 | Actual Value
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value


VMap 2

Tlmpopp -- TLM Population Points

Show Related Topics

AK160 -- Stadium/Amphitheater

AK160 | Stadium/Amphitheater
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 28 | Operational
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
ZV2 | Highest Z-Value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

ZD012 -- Miscellaneous Cultural Feature

ZD012 | Miscellaneous Cultural Feature
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TXT | Text Attribute
 | Text | Actual Value
 | UNK | No entry present for feature


VMap 2

Poptxt -- Population Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 2

Bridgel -- Bridge/Overpass

Show Related Topics

AQ040 | Bridge/Overpass/Viaduct
BDC | Bridge Design Category
 | 0 | Unknown
 | 5 | Floating Bridge/Pontoon
 | 6 | Girder
 | 7 | Stringer (Beam)
 | 8 | Truss
 | 9 | Suspension
 | 11 | Other
 | 12 | Transporter
BOT | Bridge Opening Type
 | 0 | Unknown
 | 4 | Draw/Bascule
 | 10 | Swing
 | 11 | Lift
 | 12 | Retractile
 | 13 | Not Applicable/Fixed
BSC | Bridge/Bridge Superstructure Category
 | 0 | Unknown
 | 2 | Cantilever
 | 7 | Tower Suspension
 | 8 | Truss
 | 17 | Arch Suspension
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
 | 5 | Under Construction
 | 7 | Destroyed
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | ge 75 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
OHB | Overall Height of Bridge (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 17 | Pedestrian
 | 38 | Canal
 | 41 | Aqueduct
WD1 | Minimum Travelled Way Width (Decimeters)
 | 0 | Unknown
 | ge 1 | Actual Value
ZV2 | Highest Z-value (meters)
 | ge –400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Ferryl -- Ferry Crossings

Show Related Topics

AQ070 | Ferry Crossing
EXS | Existence Category
 | 0 | Unknown
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | ge 25 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 17 | Pedestrian


VMap 2

Fordl -- Fords

Show Related Topics

BH070 | Ford
None | No Items except F_CODE


VMap 2

Interl -- Interchanges

Show Related Topics

AP020 | Interchange
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 28 | Operational
LOC | Location Category
 | 0 | Unknown
 | 8 | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface
LTN | Lane/Track Number
 | 0 | Unknown
 | gt 0 | Actual Value
RIT | Road Interchange Type
 | 0 | Unknown
 | 1 | Cloverleaf
 | 2 | Diamond
 | 999 | Other
USE_/USE | Usage
 | 0 | Unknown
 | 4 | National
 | 23 | International
 | 50 | Limited
 | 999 | Other


VMap 2

Liftl -- Aerial Cableways

Show Related Topics

AQ010 | Aerial Cableway Lines/Ski Lift Lines
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
USE_/USE | Usage
 | 0 | Unknown
 | 120 | Recreational
 | 130 | Transportation
 | 999 | Other
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Pierl -- Pier/Wharf/Quay

Show Related Topics

BB190 | Pier/Wharf/Quay
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | ge 100 | Actual Value
WID | Width (meters)
 | lt 20 | Actual Value
 | 0 | Unknown


VMap 2

Railrdl -- Railroads and Sidings

Show Related Topics

AN010 -- RR Track

AN010 | RR Track
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 8 | Dismantled
 | 28 | Operational
FCO | Feature Configuration
 | 0 | Unknown
 | 2 | Multiple
 | 3 | Single
 | 11 | Double
 | 12 | Juxtaposition
GAW | Gauge Width (centimeters)
 | 0 | Unknown
 | ge 1 | Actual Value
LOC | Location Category
 | 0 | Unknown
 | 8 | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface
LTN | Lane/Track Number
 | ge 1 | Number of Tracks
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
RGC | Railroad Gauge Category
 | 0 | Unknown
 | 1 | Broad Gauge
 | 2 | Narrow/Narrow Gauge
 | 3 | Normal (Standard) Gauge
RRA | Railroad Power Source
 | 0 | Unknown
 | 1 | Electrified Track
 | 3 | Overhead Electrified
 | 4 | Non-Electrified
RRC | Railroad Categories
 | 0 | Unknown
 | 2 | Car-Line
 | 3 | Monorail
 | 8 | Logging
 | 13 | Marine Railroad
 | 14 | Tramway
 | 15 | Inclined Railroad
 | 16 | Main Line
 | 21 | Railroad in Road
 | 999 | Other
RSA | Railroad Siding Attribute
 | -32768 | NULL

AN050 -- Railroad Siding/Railroad Spur

AN050 | Railroad Siding/Railroad Spur
ACC | Accuracy Category
 | -32768 | NULL
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 8 | Dismantled
 | 28 | Operational
FCO | Feature Configuration
 | -32768 | NULL
LOC | Location Category
 | -32768 | NULL
NAM | Name
 | N/A | NULL
RGC | Railroad Gauge Category
 | 0 | Unknown
 | 1 | Broad Gauge
 | 2 | Narrow/Narrow Gauge
 | 3 | Normal (Standard) Gauge
RRA | Railroad Power Source
 | 0 | Unknown
 | 1 | Electrified Track
 | 3 | Overhead Electrified
 | 4 | Non-Electrified
RRC | Railroad Categories
 | -32768 | NULL
RSA | Railroad Siding Attribute
 | 0 | Unknown
 | 1 | Spur
 | 2 | Siding
 | 3 | Passing


VMap 2

Rampl -- Slipway

Show Related Topics

BB240 | Slipway/Patent Slip
LEN_/LEN | Length/Diameter (meters)
 | ge 50 | Actual Value
 | 0 | Unknown
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
WID | Width (meters)
 | 0 | Unknown
 | le 20 | Actual Value


VMap 2

Roadl -- Roads

Show Related Topics

AP030 | Road
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 28 | Operational
LOC | Location Category
 | 0 | Unknown
 | 8 | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface
LTN | Number of Lanes
 | 0 | Unknown
 | ge 0 | Actual Value
MED | Median Category
 | 0 | Unknown
 | 1 | With Median
 | 2 | Without Median
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
RST | Road/Runway Surface Type
 | 0 | Unknown
 | 1 | Hard/Paved
 | 2 | Loose/Unpaved
 | 3 | Loose/Light
RTN | Route Name
 | Text | Actual Value
 | UNK | No name present for feature
RTT | Route Intended Use
 | 0 | Unknown
 | 13 | Primary Route
 | 14 | Secondary Route
 | 15 | Limited Access
TUC | Transportation Use Category
 | 0 | Unknown
 | 4 | Road
 | 6 | Streets
 | 7 | Through Route
 | 23 | Traffic Circle on Through Route
USE_/USE | Usage
 | 0 | Unknown
 | 4 | National
 | 5 | State
 | 6 | Private
 | 23 | International
 | 37 | Interstate
 | 999 | Other
WD1 | Minimum Travelled Way Width (decimeters)
 | 0 | Unknown
 | ge 5 | Actual Value
WTC | Weather Type Category
 | 0 | Unknown
 | 1 | All Weather
 | 2 | Fair/Dry Weather
 | 3 | Winter Only


VMap 2

Shedl -- Snow/Ice Shed Lines

Show Related Topics

AL210 | Snow Shed/Rock Shed
USE_/USE | Usage
 | 0 | Unknown
 | 115 | Snow Shed
 | 116 | Rock Shed


VMap 2

Teethl -- Dragon Teeth

Show Related Topics

AL060 | Dragon Teeth
WID | Width (meters)
 | 0 | Unknown
 | lt 125 | Actual Value


VMap 2

Tlmtransl -- TLM Transportation Lines

Show Related Topics

BB220 | Ramp
VRR | Vertical Reference Category
 | 1 | Above Surface/Does not cover (At High Water)
 | 4 | Below Ground Surface
 | 8 | Covers and Uncovers


VMap 2

Trackl -- Cart Tracks

Show Related Topics

AP010 | Cart Track
WTC | Weather Type Category
 | 0 | Unknown
 | 2 | Fair/Dry Weather
 | 3 | Winter Only


VMap 2

Traill -- Trails

Show Related Topics

AP050 | Trail
WTC | Weather Type Category
 | 0 | Unknown
 | 2 | Fair/Dry Weather
 | 3 | Winter Only


VMap 2

Tunnell -- Tunnels

Show Related Topics

AQ130 | Tunnel
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | ge 75 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TRA | Traversability
 | 0 | Unknown
 | 1 | Traversable
 | 2 | Non-Traversable
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 38 | Canal
 | 41 | Aqueduct


VMap 2

Bridgec -- Bridge/Overpass

Show Related Topics

AQ040 | Bridge/Overpass/Viaduct
AOO | Angle of Orientation (degrees)
 | le 359 | Actual Value
 | ge 0 | Actual Value
 | 999 | Unknown
BDC | Bridge Design Category
 | 0 | Unknown
 | 5 | Floating Bridge/Pontoon
 | 6 | Girder
 | 7 | Stringer (Beam)
 | 8 | Truss
 | 9 | Suspension
 | 11 | Other
 | 12 | Transporter
BOT | Bridge Opening Type
 | 0 | Unknown
 | 4 | Draw/Bascule
 | 10 | Swing
 | 11 | Lift
 | 12 | Retractile
 | 13 | Not Applicable/Fixed
BSC | Bridge/Bridge Superstructure Category
 | 0 | Unknown
 | 2 | Cantilever
 | 7 | Tower Suspension
 | 8 | Truss
 | 17 | Arch Suspension
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
 | 5 | Under Construction
 | 7 | Destroyed
 | 28 | Operational
LEN_LEN | Length/Diameter (meters)
 | lt 75 | Actual Value
 | 0 | Unknown
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
OHB | Overall Height of Bridge (meters)
 | 0 | Unknown
 | ge 0 | Actual Value
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 17 | Pedestrian
 | 38 | Canal
WD1 | Minimum Travelled Way Width (decimeters)
 | 0 | Unknown
 | gt 0 | Actual Value
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Culvertc -- Culvert

Show Related Topics

AQ065 | Culvert
WID | Width (meters)
 | 0 | Unknown
 | lt 5 | Actual Value


VMap 2

Ferryc -- Ferry Crossing Points

Show Related Topics

AQ070 | Ferry Crossing
EXS | Existence Category
 | 0 | Unknown
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | le 25 | Actual Value
 | 0 | Unknown
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 17 | Pedestrian


VMap 2

Fordc -- Ford Sites

Show Related Topics

BH070 | Ford
None | No Items except F_CODE


VMap 2

Rrturnc -- Railroad Turntable

Show Related Topics

AN075 | Railroad Turntable
None | No Items except F_CODE


VMap 2

Shedc -- Snow/Ice Shed Points

Show Related Topics

AL210 | Snow Shed/Rock Shed
LEN_/LEN | Length/Diameter (meters)
 | lt 40 | Actual Value
 | 0 | Unknown
USE_/USE | Usage
 | 0 | Unknown
 | 115 | Snow Shed
 | 116 | Rock Shed


VMap 2

Tlmtransc -- TLM Transportation Nodes

Show Related Topics

ZD015 | Point of Change Identifier
PCI | Point of Change Identifier
 | 1 | Transportation


VMap 2

Tunnelc -- Tunnel

Show Related Topics

AQ130 | Tunnel
AOO | Angle of Orientation (degrees)
 | le 359 | Actual Value
 | ge 0 | Actual Value
 | 999 | Unknown
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | lt 75 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
TRA | Traversability
 | 0 | Unknown
 | 1 | Traversable
 | 2 | Non-Traversable
TUC | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 38 | Canal
 | 41 | Aqueduct


VMap 2

Aerofaca -- Airport/Airfield

Show Related Topics

GB005 | Airport/Airfield
APT | Airfield Type
 | 0 | Unknown
 | 1 | Major Airport
 | 4 | Seaplane Base
 | 9 | Heliport
COD | Certainty of Delineation
 | 0 | Unknown
 | 1 | Limits and Info Known
 | 2 | Limits and Info Unknown
EXS | Existence Category
 | 0 | Unknown
 | 6 | Abandoned/Disused
 | 28 | Operational
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | 0 | Unknown
 | 8 | Military
 | 22 | Joint Military/Civilian
 | 23 | International
 | 49 | Civilian/Public


VMap 2

Harbora -- Anchorage

Show Related Topics

BB010 -- Anchorage

BB010 | Anchorage
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
LOC | Location Category
 | -32768 | NULL
MAC | Maritime Area Category
 | 0 | Unknown
 | 53 | Seaplane Anchorage
VRR | Vertical Reference Category
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL

BB090 -- Drydock

BB090 | Drydock
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
LOC | Location Category
 | 0 | Unknown
 | 15 | On Water Surface/Floating
 | 30 | Non-Floating
MAC | Maritime Area Category
 | -32768 | NULL
VRR | Vertical Reference Category
 | -32768 | NULL
WID | Width (meters)
 | gt 20 | Actual Value
 | 0 | Unknown

BB240 -- Slipway/Patent Slip

BB240 | Slipway/Patent Slip
LEN_/LEN | Length/Diameter (meters)
 | ge 50 | Actual Value
 | 0 | Unknown
LOC | Location Category
 | -32768 | NULL
MAC | Maritime Area Category
 | -32768 | NULL
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
WID | Width (meters)
 | gt 20 | Actual Value
 | 0 | Unknown


VMap 2

Piera -- Pier/Wharf/Quay

Show Related Topics

BB190 | Pier/Wharf/Quay
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | ge 100 | Actual Value
WID | Width (meters)
 | 0 | Unknown
 | ge 20 | Actual Value


VMap 2

Resta -- Vehicle Stopping Area/Rest Area

Show Related Topics

AQ135 | Vehicle Stopping Area/Rest Area
WID | Width (meters)
 | 0 | Unknown
 | ge 125 | Actual Value


VMap 2

Rryarda -- Railroad Yards

Show Related Topics

AN060 | Railroad Yard/Marshalling Yard
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 28 | Operational


VMap 2

Runwaya -- Runway Area

Show Related Topics

GB015 -- Apron/Hardstand

GB015 | Apron/Hardstand
EXS | Existence Category
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
RST | Road/Runway Surface Type
 | -32768 | NULL
WID | Width (meters)
 | 0 | Unknown
 | ge 20 | Actual Value
ZV3 | Airfield/Aerodrome Elevation (meters)
 | -32768 | NULL

GB045 -- Overrun/Stopway

GB045 | Overrun/Stopway
EXS | Existence Category
 | -32768 | NULL
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
RST | Road/Runway Surface Type
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL
ZV3 | Airfield/Aerodrome Elevation (meters)
 | -32768 | NULL

GB055 -- Runway

GB055 | Runway
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
RST | Road/Runway Surface Type
 | 0 | Unknown
 | 6 | Natural
 | 7 | Permanent
 | 8 | Temporary
WID | Width (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
ZV3 | Airfield/Aerodrome Elevation (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

GB075 -- Taxiway

GB075 | Taxiway
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 27 | Closed/Locked
 | 28 | Operational
 | 59 | Not Usable
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
RST | Road/Runway Surface Type
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL
ZV3 | Airfield/Aerodrome Elevation (meters)
 | -32768 | NULL


VMap 2

Storagea -- Vehicle Storage/Park

Show Related Topics

AQ140 | Vehicle Storage/Parking Area
TUC | Transportation Use Category
 | 0 | Unknown
 | 22 | Automotive


VMap 2

Teetha -- Dragon Teeth

Show Related Topics

AL060 | Dragon Teeth
None | No Items except F_CODE


VMap 2

Tlmtransa -- TLM Transportation Areas

Show Related Topics

BB220 | Ramp
VRR | Vertical Reference Category
 | 0 | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 4 | Below Surface/Submerged
 | 8 | Covers and Uncovers


VMap 2

Travoida -- Transportation Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 2

Aerofacp -- Airport/Airfield

Show Related Topics

GB005 | Airport/Airfield
APT | Airfield Type
 | 0 | Unknown
 | 1 | Major Airport
 | 4 | Seaplane Base
 | 9 | Heliport
 | 11 | Heliport at Hospital
COD | Certainty of Delineation
 | 0 | Unknown
 | 1 | Limits and Info Known
 | 2 | Limits and Info Unknown
EXS | Existence Category
 | 0 | Unknown
 | 6 | Abandoned/Disused
 | 28 | Operational
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
USE_/USE | Usage
 | 0 | Unknown
 | 8 | Military
 | 22 | Joint Military/Civilian
 | 23 | International
 | 49 | Civilian/Public


VMap 2

Harborp -- Anchorage

Show Related Topics

BB010 | Anchorage
ARE_/ARE | Area Coverage Attribute (square meters)
 | 0 | Unknown
 | lt 15625 | Actual Value
MAC | Maritime Area Category
 | 0 | Unknown
 | 53 | Seaplane Anchorage


VMap 2

Misaerop -- Miscellaneous Aeronautical

Show Related Topics

AQ060 -- Control Tower

AQ060 | Control Tower
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
LFA | Light Function Aeronautical
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AQ110 -- Mooring Mast

AQ110 | Mooring Mast
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
LFA | Light Function Aeronautical
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

GB010 -- Airport Lighting

GB010 | Airport Lighting
EXS | Existence Category
 | -32768 | NULL
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LFA | Light Function Aeronautical
 | 0 | Unknown
 | 10 | Rotating Beacon
 | 26 | Strobe
 | 53 | Beacon
ZV2 | Highest Z-value (meters)
 | -32768 | NULL


VMap 2

Tlmtransp -- TLM Transportation Points

Show Related Topics

AQ050 | Bridge Superstructure
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
 | 5 | Under Construction
 | 7 | Destroyed
 | 28 | Operational
OHB | Overall Height of Bridge meters
 | ge 0 | Actual Value
ZV2 | Highest Z-value meters
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Transtxt -- Transportation Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 2

Pipel -- Pipelines

Show Related Topics

AQ113 | Pipeline/Pipe
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 28 | Operational
 | 999 | Other
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Surface/Submerged/Underground
 | 8 | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface
PRO | Product Category
 | 0 | Unknown
 | 13 | Chemical
 | 38 | Gas
 | 39 | Gasoline
 | 67 | Oil
 | 95 | Sewage
 | 116 | Water
 | 999 | Other


VMap 2

Powerl -- Power Transmission Line

Show Related Topics

AT030 | Power Transmission Line
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
TST | Transmission Suspension Type
 | 0 | Unknown
 | 1 | Normal Suspension
 | 2 | Catenary (Land)
 | 3 | Catenary (Water)


VMap 2

Telel -- Telephone/Telegraph Lines

Show Related Topics

AT060 | Telephone Line/Telegraph Line
EXS | Existence Category
 | 0 | Unknown
 | 31 | Isolated
 | 61 | Not Isolated


VMap 2

Comma -- Communication Building Areas

Show Related Topics

AT050 | Communication Building
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | gt 40 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
NST | Navigation System Types
 | 0 | Unknown
 | 12 | Radio
 | 13 | Radio Telephone
 | 15 | TV
 | 16 | Microwave
 | 33 | Radio Telegraph
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Powera -- Power Plants

Show Related Topics

AD010 | Power Plant
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | gt 0 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PPC | Power Plant Category
 | 0 | Unknown
 | 1 | Hydro-electric
 | 2 | Nuclear
 | 3 | Solar
 | 4 | Thermal
 | 6 | Tidal
 | 7 | Internal Combustion


VMap 2

Pumpinga -- Pumping Station

Show Related Topics

AQ116 | Pumping Station
PRO | Product Category
 | 0 | Unknown
 | 38 | Gas
 | 67 | Oil
 | 116 | Water
 | 999 | Other
WID | Width (meters)
 | 0 | Unknown
 | ge 125 | Actual Value


VMap 2

Substata -- Substation

Show Related Topics

AD030 | Substation/Transformer Yard
WID | Width (meters)
 | 0 | Unknown
 | gt 40 | Actual Value


VMap 2

Utivoida -- Utilities Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 2

Commp -- Communication Tower, Disks

Show Related Topics

AT010 -- Disk/Dish

AT010 | Disk/Dish
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 46 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
NAM | Name
 | N/A | NULL
NST | Navigation System Types
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AT050 -- Communication Building

AT050 | Communication Building
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 46 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | le 40 | Actual Value
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
NST | Navigation System Types
 | 0 | Unknown
 | 12 | Radio
 | 13 | Radio Telephone
 | 15 | TV
 | 16 | Microwave
 | 33 | Radio Telegraph
SSC | Structure Shape Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

AT080 -- Communication Tower

AT080 | Communication Tower
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 0 | Actual Value
LEN_/LEN | Length/Diameter (meters)
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
NST | Navigation System Types
 | 0 | Unknown
 | 12 | Radio
 | 13 | Radio Telephone
 | 15 | TV
 | 16 | Microwave
 | 33 | Radio Telegraph
SSC | Structure Shape Category
 | 0 | Unknown
 | 52 | 'A' Frame
 | 53 | 'H' Frame
 | 54 | 'I' Frame
 | 56 | 'Y' Frame
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Powerp -- Solar Power Sites

Show Related Topics

AD020 | Solar Panels
LEN_/LEN | Length/Diameter (meters)
 | 0 | Unknown
 | gt 65 | Actual Value


VMap 2

Pumpingp -- Pumping Stations

Show Related Topics

AQ116 | Pumping Station
PRO | Product Category
 | 0 | Unknown
 | 38 | Gas
 | 67 | Oil
 | 116 | Water
 | 999 | Other
WID | Width (meters)
 | 0 | Unknown
 | lt 125 | Actual Value


VMap 2

Substatp -- Substation

Show Related Topics

AD030 | Substation/Transformer Yard
WID | Width (meters)
 | 0 | Unknown
 | le 40 | Actual Value


VMap 2

Tlmutilp -- TLM Utilities Points

Show Related Topics

AT040 | Power Transmission Pylon
EXS | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | 0 | Unknown
 | ge 1 | Actual Value
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown


VMap 2

Utiltxt -- Utilities Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 2

Firebrkl -- Cleared Way/Firebreak

Show Related Topics

EC040 | Cleared Way/Firebreak
WID | Width (meters)
 | 0 | Unknown
 | lt 25 | Actual Value


VMap 2

Hedgel -- Hedgerow

Show Related Topics

EA020 | Hedgerow
None | No Items except F_CODE


VMap 2

Cropa -- Cropland

Show Related Topics

BH135 -- Rice Field

BH135 | Rice Field
FTC | Farming Type Category
 | 0 | Unknown
 | 3 | Terraced
 | 999 | Other
VEG | Vegetation Characteristics
 | -32768 | NULL

EA010 -- Cropland

EA010 | Cropland
FTC | Farming Type Category
 | 0 | Unknown
 | 1 | Shifting cultivation
 | 3 | Terraced
 | 999 | Other
VEG | Vegetation Characteristics
 | 0 | Unknown
 | 1 | Dry Crops
 | 999 | Other


VMap 2

Grassa -- Grassland

Show Related Topics

BH077 -- Hummock

BH077 | Hummock
DMB | Density Measure (% of Brush/Undergrowth Cover)
 | -32768 | NULL

EB010 -- Grassland

EB010 | Grassland
DMB | Density Measure (% of Brush/Undergrowth Cover)
 | -32768 | NULL

EB020 -- Scrub/Brush

EB020 | Scrub/Brush
DMB | Density Measure (% of Brush/Undergrowth Cover)
 | 0 | Unknown
 | le 100 | Actual Value
 | ge 1 | Actual Value

EC010 -- Bamboo/Cane

EC010 | Bamboo/Cane
DMB | Density Measure (% of Brush/Undergrowth Cover)
 | -32768 | NULL


VMap 2

Oasisa -- Oases

Show Related Topics

EC020 | Oasis
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature


VMap 2

Orcharda -- Orchard/Vineyard

Show Related Topics

EA030 -- Nursery

EA030 | Nursery
PRO | Product Category
 | -32768 | NULL

EA040 -- Orchard/Plantation

EA040 | Orchard/Plantation
PRO | Product Category
 | 0 | Unknown
 | 85 | Rubber
 | 120 | Bananas
 | 121 | Cotton
 | 122 | Bamboo
 | 123 | Coffee
 | 124 | Common fruit and/or nut
 | 125 | Palms
 | 126 | Palmetto
 | 999 | Other

EA050 -- Vineyard

EA050 | Vineyard
PRO | Product Category
 | -32768 | NULL


VMap 2

Swampa -- Marsh/Swamp

Show Related Topics

BH015 -- Bog

BH015 | Bog
VEG | Vegetation Characteristics
 | 0 | Unknown
 | 6 | Cranberry
 | 7 | Peat
 | 999 | Other

BH095 -- Marsh/Swamp

BH095 | Marsh/Swamp
SMC | Surface Material Category
 | 0 | Unknown
 | 200 | Herbaceous/Scrub Vegetation (excluding trees)
 | 201 | Trees
VEG | Vegetation Characteristics
 | 0 | Unknown
 | 19 | Mangrove
 | 24 | Deciduous
 | 25 | Evergreen
 | 50 | Mixed Trees


VMap 2

Tlmvega -- TLM Vegetation Areas

Show Related Topics

EA055 -- Hops

EA055 | Hops
None | No Items except F_CODE

EC040 -- Cleared Way/Cut Line/Firebreak

EC040 Cleared Way/Cut Line/Firebreak
No Items present for feature


VMap 2

Treesa -- Trees

Show Related Topics

EC030 | Trees
DMT | Density Measure (% of Tree/Canopy Cover)
 | 0 | Unknown
 | ge 25 | Actual Value
EXS | Existence Category
 | 0 | Unknown
 | 31 | Isolated
 | 61 | Not Isolated
NAM | Name
 | Text | Actual Value
 | UNK | No name present for feature
PHT | Predominant Height (meters)
 | 0 | Unknown
 | ge 3 | Actual Value
PRO | Product Category
 | -32768 | NULL
VEG | Vegetation Characteristics
 | 0 | Unknown
 | 11 | Casuarina
 | 12 | Coniferous
 | 16 | Nipa Palm
 | 17 | Palm
 | 18 | Filao
 | 19 | Mangrove
 | 24 | Deciduous
 | 25 | Evergreen
 | 29 | Eucalyptus
 | 38 | Cypress
 | 50 | Mixed Trees
 | 999 | Other


VMap 2

Tundraa -- Tundra

Show Related Topics

BJ110 | Tundra
None | No Items except F_CODE


VMap 2

Vegvoida -- Vegetation Void Collection Area

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | 0 | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 2

Oasisp -- Oases

Show Related Topics

EC020 | Oasis
ARE_/ARE | Area Coverage Attribute (square meters)
 | 0 | Unknown
 | lt 15625 | Actual Value
VEG | Vegetation Characteristics
 | 0 | Unknown
 | 17 | Palm


VMap 2

Treesp -- Tree (landmark)

Show Related Topics

EC030 | Trees
EXS | Existence Category
 | 0 | Unknown
 | 31 | Isolated


VMap 2

Vegtxt -- Vegetation Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


TLM

AL005 -- Animal Sanctuary


TLM

AL070 -- Fence


TLM

AL260 -- Wall


TLM

BA010 -- Coastline/Shoreline


TLM

FA000 -- Administrative Boundary


TLM

FA020 -- Armistice Line


TLM

FA030 -- Cease-Fire Line

Cease fire line


TLM

{FA050} -- International Maritime Boundary

International maritime boundary


TLM

FA060 -- De Facto Boundary

De Facto boundary

De Facto boundary

De Facto boundary

De Facto boundary


TLM

FA110 -- International Date Line

International Date Line


TLM

ZD040 -- Named Location


TLM

ZD045 -- Text Description


TLM

AL025 -- Cairn


TLM

ZB030 -- Boundary Monument


TLM

ZB035 -- Control Point


TLM

FA070 -- Demilitarized Zone


TLM

FA170 -- Zone of Occupation

Zone of Occupation


TLM

ZD020 -- Void Collection Area

Void Collection Area


TLM

BE015 -- Depth Contours


TLM

CA010 -- Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)

Contour Line (Land)


TLM

CA030 -- Spot Elevation


TLM

BB040 -- Breakwater/Groyne


TLM

BB140 -- Jetty


TLM

BB230 -- Seawall


TLM

BD120 -- Reef


TLM

BH010 -- Aqueduct


TLM

BH020 -- Canal


TLM

BH030 -- Ditch


TLM

BH110 -- Penstock


TLM

BH120 -- Rapids


TLM

BH140 -- River/Stream


TLM

BH180 -- Waterfall


TLM

{BH210} -- Inland Shoreline


TLM

BI020 -- Dam/Weir


TLM

BI040 -- Sluice Gate


TLM

BH145 -- River/Stream Vanishing Point

River/Stream Vanishing Point

River/Stream Vanishing Point


TLM


TLM

BI030 -- Lock


TLM

{ZD015} -- Point of Change Identifier

Point of Change Identifier


TLM

AA050 -- Well


TLM

BD130 -- Rock


TLM

BD180 -- Wreck


TLM

{BG010} -- Current Arrow


TLM

BH145 -- River/Stream Vanishing Point


TLM

BH170 -- Spring/Water-Hole


TLM

BI010 -- Cistern


TLM

BI050 -- Water Intake Tower

Water Intake tower


TLM

ZD015 -- Point of Change

Point of Change


TLM

BA020 -- Foreshore


TLM

BA030 -- Island


TLM

BA040 -- Water (Except Inland)

Water (Except Inland)


TLM

{BH010} -- Aqueduct


TLM

BH080 -- Lake/Pond


TLM

BH090 -- Land Subject to Inundation

Land Subject to Inundation

Land Subject to Inundation


TLM

BH130 -- Reservoir


TLM

BH140 -- River Stream


TLM

BI050 -- Water Intake Tower

Water Intake Tower


TLM

AF020 -- Conveyor


TLM

BH060 -- Flume


TLM

FA090 -- Geophysical Prospecting Grid

Geophysical Prospecting Grid


TLM

AA010 -- Mine


TLM

AA040 -- Rig/Superstructure


TLM

AC000 -- Processing Plant/Treatment Plant

Processing Plant/Treatment Plant


TLM

AF010 -- Chimney/Smokestack


TLM

AF030 -- Cooling Tower


TLM

AF040 -- Crane


TLM

AF070 -- Flare Pipe


TLM

AJ030 -- Feedlot/Stockyard/Holding Pen


TLM

AJ050 -- Windmill


TLM

AL240 -- Tower (Non-Communication)


TLM

AM020 -- Grain Bin/Silo


TLM

AM030 -- Grain Elevator


TLM

AM060 -- Storage Bunker/Storage Mound

Storage Bunker/Storage Mound


TLM

AM070 -- Tank


TLM

AM080 -- Water Tower


ind_point_zd045

TLM

AA010 -- Mine


ind_point_zd045

TLM


TLM

AB000 -- Disposal Site/Waste Pile


TLM

AB010 -- Wrecking Yard/Scrap Yard

Wrecking Yard/Scrap Yard


TLM

AC030 -- Settling Basin/Sludge Pond

Settling Basin/Sludge Pond


TLM

AL140 -- Particle Accelerator


TLM

AM010 -- Depot (Storage)


TLM

BH040 -- Filtration/Aeration Beds


TLM

BH050 -- Fish Hatchery/Fish Farm/Marine Farm

Fish Hatchery/Fish Farm/Marine Farm


TLM

BH155 -- Salt Evaporator


TLM

BJ040 -- Ice Cliff


TLM

DB010 -- Bluff/Cliff/Escarpment


TLM

DB060 -- Crevice/Crevasse


TLM

DB070 -- Cut


TLM

DB090 -- Embankment/Fill


TLM

DB100 -- Esker


TLM

DB110 -- Fault


TLM

BJ060 -- Ice Peak/Nunatak


TLM

DB030 -- Cave


TLM

DB115 -- Geothermal Feature


TLM

DB150 -- Mountain Pass


TLM

DB180 -- Volcano


TLM

BH150 -- Salt Pan


TLM

BH160 -- Sebkha


TLM

BJ020 -- Moraine


TLM

BJ030 -- Glacier


TLM

BJ065 -- Ice Shelf


TLM

BJ070 -- Pack Ice


TLM

BJ100 -- Snow Field/Ice Field

Snow Field/Ice Field


TLM

DA005 -- Asphalt Lake


TLM

DA010 -- Ground Surface Element

Ground Surface Element

Ground Surface Element

Ground Surface Element

Ground Surface Element

Ground Surface Element


TLM

DB160 -- Rock Strata/Rock Formation

Rock Strata/Rock Formation


TLM

DB170 -- Sand Dunes/Sand Hills

Sand Dunes/Sand Hills

Sand Dunes/Sand Hill

Sand Dunes/Sand Hill

Sand Dunes/Sand Hill

Sand Dunes/Sand Hill

Sand Dunes/Sand Hill


 table style="margin-top:-1em; margin-bottom:0; padding:0; margin-left:-1em"> PLTS banner

TLM

AK130 -- Race Track


TLM

AK150 -- Ski Jump


TLM

AL015 -- Building


TLM

AH050 -- Fortification


TLM

AK020 -- Amusement Park Attraction

Amusement Park Attraction


TLM

AL030 -- Cemetery


TLM

AL100 -- Hut


TLM

AL105 -- Settlement


TLM

AL130 -- Monument


TLM

AL200 -- Ruins


TLM

AL250 -- Underground Dwelling


TLM

AI020 -- Mobile Home/Mobile Home Park

Mobile Home/Mobile Home Park


TLM

AK030 -- Amusement Park


TLM

AK040 -- Athletic Field


TLM

AK060 -- Campground/Campsite


TLM

AK070 -- Drive In Theater


TLM

AK090 -- Fairgrounds


TLM

AK100 -- Golf Course


TLM

{AK160} -- Stadium/Amphitheater


TLM

AK170 -- Swimming Pool


TLM

AK180 -- Zoo/Safari Park


Building

TLM

AL020 -- Built-Up Area


TLM

AL135 -- Native Settlement


TLM

AL170 -- Plaza/City Square


TLM

FA015 -- Firing Range/Gunnery Range

Firing Range/Gunnery Range


TLM

AL060 -- Dragon Teeth


TLM

AL210 -- Snow Shed/Rock Shed

Snow Shed/Rock Shed


TLM

AN010 -- RR Track


TLM

AN050 -- Railroad Siding/Railroad Spur

Railroad Siding/Railroad Spur

Railroad Siding/Railroad Spur

Railroad Siding/Railroad Spur

Railroad Siding/Railroad Spur

Railroad Siding/Railroad Spur

Railroad Siding/Railroad Spur


TLM

AP010 -- Cart Track


TLM

AP020 -- Interchange


TLM

AP030 -- Road


TLM

AP050 -- Trail


TLM

AQ010 -- Aerial Cableway Lines/Ski Lift Lines

Aerial Cableway Lines?Ski Lift Lines

Aerial Cableway Lines/Ski Lift Lines


TLM

AQ040 -- Bridge/Overpass/Viaduct


TLM

AQ070 -- Ferry Crossing


TLM

AQ130 -- Tunnel


TLM

BB190 -- Pier/Wharf/Quay


TLM

{BB220} -- Ramp


TLM

BH070 -- Ford


TLM

AN075 -- Railroad Turntable


TLM

AQ050 -- Bridge Superstructure


TLM

AQ065 -- Culvert


Tunnel

TLM

AL210 -- Snow Shed/Rock Shed

Snow Shed/Rock Shed


PLTS Banner

TLM

{AP030} -- Route Marker


PLTS Banner

TLM


PLTS Banner

TLM

AQ050 -- Bridge Superstructure


PLTS Banner

TLM

AQ060 -- Control Tower


TLM

AQ065 -- Culvert


PLTS Banner

TLM

AQ070 -- Ferry Crossing


TLM

AQ110 -- Mooring Mast


TLM

BB010 -- Anchorage


TLM

GB005 -- Airport/Airfield


TLM

GB010 -- Airport Lighting


TLM

ZD015 -- Point of Change Identifier

Point of Change Identifier


TLM

AN060 -- Railroad Yard/Marshalling Yard

Railroad Yard/Marshalling Yard


TLM

AQ135 -- Vehicle Stopping Area/Rest Area

Vehicle Stopping Area/Rest Area


TLM

AQ140 -- Vehicle Storage/Parking Area

Vehicle Storage/Parking Area


TLM

BB090 -- Drydock


TLM

BB220 -- Ramp


TLM

GB015 -- Apron/Hardstand


TLM

GB045 -- Overrun/Stopway


TLM

GB055 -- Runway


TLM

GB075 -- Taxiway


TLM

ZD020 -- Void Collection Area

Void Collection area


TLM

AQ113 -- Pipeline/Pipe


TLM

AT030 -- Power Transmission Line

Power Transmission Line

Power Transmission Line


TLM

AT060 -- Telephone Line/Telegraph Line

Telephone Line/Telegraph Line


TLM

AD020 -- Solar Panels


TLM

AD030 -- Substation/Transformer Yard


TLM

AQ116 -- Pumping Station


TLM

AT010 -- Disk/Dish


TLM

AT080 -- Communication Tower


TLM

AD010 -- Power Plant


TLM

AT050 -- Communication Building


TLM

EA020 -- Hedgerow


TLM

EC020 -- Oasis


TLM

EC030 -- Trees


TLM

Text Description


TLM

BH015 -- Bog


TLM

BH077 -- Hummock


TLM

BH095 -- Marsh/Swamp


TLM

BH135 -- Rice Field


TLM

BJ110 -- Tundra


TLM

EA010 -- Cropland


TLM

EA030 -- Nursery


TLM

EA040 -- Orchard/Plantation


TLM

EA050 -- Vineyard


TLM

EB010 -- Grassland


TLM

EB020 -- Scrub/Brush


TLM

EC010 -- Bamboo/Cane


TLM

EC040 -- Cleared Way/Cut Line/Firebreak