Introduction

This database design includes features and attributes that satisfy the requirements for the VMap 1 and JOG specifications.

Enterprise databases have reserved words that cannot be used to define a table or attribute. Any items that are reserved words have been aliased and are identified in italic. The actual name stored in the database is defined, followed by the italic aliased name.

These include:

  • ARE_ aliased as ARE
  • LEN_ aliased as LEN
  • MIN_ aliased as MIN
  • USE_ aliased as USE


PLTS banner

VMap 1

List of F_Codes

F_CODE | LAYER | DESCRIPTION | FEATURE TYPE
AA010 | extracta | Mine | AREA
AA010 | extractp | Mine | POINT
AA040 | rigwellp | Rig/Superstructure | POINT
AA050 | wellsprp | Well (Water) | POINT
AA050 | rigwellp | Well (Water) | POINT
AB000 | disposea | Disposal Site/Waste Pile | AREA
AC000 | processa | Processing Plant/Treatment Plant | AREA
AC000 | processp | Processing Plant/Treatment Plant | POINT
AC030 | treata | Settling Basin/Sludge Pond | AREA
AD010 | powera | Power Plant | AREA
AD010 | powerp | Power Plant | AREA
AF010 | obstrp | Chimney/Smokestack | POINT
AF020 | indl | Conveyor | LINE
AF030 | obstrp | Cooling Tower | POINT
AF040 | obstrp | Crane | POINT
AF070 | obstrp | Flare Pipe | POINT
AH050 | forta | Fortification | AREA
AH050 | fortp | Fortification | POINT
AJ050 | obstrp | Windmill | POINT
AK020 | landmrkp | Amusement Park Attraction | POINT
AK120 | landmrka | Park | AREA
AK130 | landmrkl | Race Track | LINE
AK150 | landmrkp | Ski Jump | POINT
AK160 | landmrkp | Stadium/Amphitheater | POINT
AL015 | builda | Building | AREA
AL015 | buildp | Building | POINT
AL020 | builtupa | Built-Up Area | AREA
AL020 | builtupp | Built-Up Area | POINT
AL025 | markersp | Cairn | POINT
AL070 | barrierl | Fence | LINE
AL100 | mispopp | Hut | POINT
AL105 | mispopa | Settlement | AREA
AL130 | landmrkp | Monument | POINT
AL135 | mispopa | Native Settlement | AREA
AL140 | nuclearp | Particle Accelerator | POINT
AL200 | ruinsa | Ruins | AREA
AL200 | ruinsp | Ruins | POINT
AL210 | shedl | Snow Shed/Rock Shed | LINE
AL210 | shedc | Snow Shed/Rock Shed | NODE
AL240 | towerp | Tower (Non-Communication) | POINT
AL260 | barrierl | Wall | LINE
AM020 | agristrp | Grain Bin/Silo | POINT
AM030 | agristrp | Grain Elevator | POINT
AM070 | storagep | Tank | POINT
AM080 | storagep | Water Tower | POINT
AN010 | railrdl | RR Track | LINE
AN050 | railrdl | Railroad Siding/Railroad Spur | LINE
AN060 | rryarda | Railroad Yard/Marshalling Yard | AREA
AP010 | trackl | Cart Track | LINE
AP020 | interc | Interchange | NODE
AP030 | roadl | Road | LINE
AP050 | traill | Trail | LINE
AQ010 | liftl | Aerial Cableway Lines/Ski Lift Lines | LINE
AQ040 | brigel | Bridge/Overpass/Viaduct | LINE
AQ040 | bridgec | Bridge/Overpass/Viaduct | NODE
{AQ050} | jogtransp | Bridge Superstructure | POINT
AQ060 | misaerop | Control Tower | POINT
AQ070 | ferryl | Ferry Crossing | LINE
AQ070 | ferryc | Ferry Crossing | NODE
AQ110 | misaerop | Mooring Mast | POINT
AQ113 | pipel | Pipeline/Pipe | LINE
AQ116 | pumpingp | Pumping Station | LINE
AQ130 | tunnell | Tunnel | LINE
AQ130 | tunnelc | Tunnel | NODE
AQ135 | restp | Vehicle Stopping Area/Rest Area | POINT
AT010 | commp | Disk/Dish | LINE
AT030 | powerl | Power Transmission Line | LINE
{AT050} | jogutila | Communication Facility | AREA
AT060 | telel | Telephone Line/Telegraph Line | LINE
AT080 | commp | Communication Tower | LINE
BA010 | coastl | Coastline/Shoreline | LINE
BA020 | coasta | Foreshore | AREA
BA030 | coasta | Island | AREA
BA040 | coasta | Water (Except Inland) | AREA
BB040 | seastrtl | Breakwater/Groyne | LINE
BB140 | seastrtl | Jetty | LINE
BB190 | pierl | Pier/Wharf/Quay | LINE
BB190 | harbora | Pier/Wharf/Quay | AREA
BB230 | seastrtl | Seawall | LINE
{BC060} | jogtransp | Marine Light | POINT
BD120 | dangerl | Reef | LINE
BD120 | dangera | Reef | AREA
BD130 | dangerp | Rock | POINT
BD180 | dangerp | Wreck | POINT
BE015 | depthl | Depth Contour | LINE
{BG010} | joghydrop | Current Flow Arrow | POINT
BH010 | aquedctl | Aqueduct/Qanat | LINE
BH010 | aquedctc | Aqueduct | NODE
BH015 | swampa | Bog | AREA
BH020 | watrcrsl | Canal | LINE
BH030 | watrcrsl | Ditch | LINE
BH040 | treata | Filtration/Aeration Beds | AREA
BH050 | treata | Fish Hatchery/Fish Farm/Marine Farm | AREA
BH060 | indl | Flume | LINE
BH070 | fordl | Ford | LINE
BH070 | fordc | Ford | NODE
BH080 | lakeresa | Lake/Pond | AREA
BH090 | inunda | Land Subject to Inundation | AREA
BH095 | swampa | Marsh/Swamp | AREA
BH110 | miscl | Penstock | LINE
BH120 | rapidsl | Rapids | LINE
BH120 | rapidsc | Rapids | NODE
BH130 | lakeresa | Reservoir | AREA
BH135 | cropa | Rice Field | AREA
BH140 | watrcrsl | River/Stream | LINE
BH140 | watrcrsa | River/Stream | AREA
BH145 | rapidsc | River/Stream Vanishing Point | NODE
BH150 | lndfrm1a | Salt Pan | AREA
BH155 | extracta | Salt Evaporator | AREA
BH160 | lndfrm1a | Sebkha | AREA
BH170 | wellsprp | Spring/Water-Hole | POINT
BH180 | rapidsl | Waterfall | LINE
BH180 | rapidsc | Waterfall | NODE
BH190 | dangera | Lagoon/Reef Pool | AREA
{BH210} | joghydrol | Inland Shoreline | LINE
BI010 | wellsprp | Cistern | POINT
BI020 | daml | Dam/Weir | LINE
BI020 | damc | Dam/Weir | NODE
{BI020} | joghydroa | Dam/Weir | AREA
BI030 | lockl | Lock | LINE
BI050 | miscp | Water Intake Tower | POINT
BJ020 | lndfrm2a | Moraine | AREA
BJ030 | landicea | Glacier | AREA
BJ040 | lndfrml | Ice Cliff | LINE
BJ060 | lndfrmp | Ice Peak/Nunatak | POINT
BJ065 | seaicea | Ice Shelf | AREA
BJ070 | seaicea | Pack Ice | AREA
BJ080 | seaicea | Polar Ice | AREA
BJ100 | landicea | Snow Field/Ice Field | AREA
BJ110 | tundraa | Tundra | AREA
CA010 | contourl | Contour Line (Land) | LINE
CA030 | elevp | Spot Elevation | POINT
DA005 | asphalta | Asphalt Lake | AREA
DA010 | grounda | Ground Surface Element | AREA
DB010 | bluffl | Bluff/Cliff/Escarpment | LINE
DB030 | mtnp | Cave | POINT
DB060 | lndfrml | Crevice/Crevasse | LINE
DB070 | embankl | Cut | LINE
DB090 | embankl | Embankment/Fill | LINE
DB100 | lndfrml | Esker | LINE
DB110 | lndfrml | Fault | LINE
DB115 | thermalp | Geothermal Feature | POINT
DB150 | mtnp | Mountain Pass | POINT
DB160 | jogphysa | Rock Strata/Rock Formation | POINT
{DB160} | lndfrmp | Rock Formation | AREA
DB170 | lndfrm1a | Sand Dunes/Sand Hills | AREA
{DB180} | jogphysa | Volcano | AREA
EA010 | cropa | Cropland | AREA
EA040 | orcharda | Orchard/Plantation | AREA
EA050 | orcharda | Vineyard | AREA
EB010 | grassa | Grassland | AREA
EC020 | oasisp | Oasis | POINT
{EC020} | jogvega | Oasis | AREA
EC030 | treesl | Trees | LINE
EC030 | treesa | Trees | AREA
EC040 | firebrkl | Cleared Way/Firebreak | LINE
FA000 | polbndl | Administrative Boundary | LINE
FA001 | polbnda | Administrative Area | AREA
FA020 | polbndl | Armistice Line | LINE
FA030 | polbndl | Cease-Fire Line | LINE
FA050 | polbndl | International Maritime Boundary | LINE
FA060 | polbndl | De Facto Boundary | LINE
FA070 | polbnda | Demilitarized Zone | AREA
FA090 | indl | Geophysical Prospecting Grid | LINE
FA110 | polbndl | International Date Line | LINE
FA170 | polbnda | Zone of Occupation | AREA
GA005 | aerofacp | Airspace | LINE
GB005 | runwayp | Airport/Airfield | POINT
GB010 | misaerop | Airport Lighting | POINT
GB045 | jogtransl | Overrun/Stopway | LINE
GB055 | runwayl | Runway | LINE
ZB035 | markersp | Control Point | POINT
ZC040 | magareaa | Magnetic Disturbance Area | AREA
{ZD015} | jogbnda | Point of Change | POINT
{ZD015} | joghydrop | Point of Change | POINT
{ZD015} | jogtransp | Point of Change | POINT
ZD020 | bndvoida | Void Collection Area | AREA
ZD020 | elevoida | Void Collection Area | AREA
ZD020 | hydvoida | Void Collection Area | AREA
ZD020 | indvoida | Void Collection Area | AREA
ZD020 | phyvoida | Void Collection Area | AREA
ZD020 | popvoida | Void Collection Area | AREA
ZD020 | travoida | Void Collection Area | AREA
ZD020 | utivoida | Void Collection Area | AREA
ZD020 | vegvoida | Void Collection Area | AREA
ZD040 | bndtxt | Named Location | TEXT
ZD040 | elevtxt | Named Location | TEXT
ZD040 | hydrotxt | Named Location | TEXT
ZD040 | indtxt | Named Location | TEXT
ZD040 | phystxt | Named Location | TEXT
ZD040 | poptxt | Named Location | TEXT
ZD040 | transtxt | Named Location | TEXT
ZD040 | utiltxt | Named Location | TEXT
ZD040 | vegtxt | Named Location | TEXT
ZD045 | bndtxt | Text Description | TEXT
ZD045 | elevtxt | Text Description | TEXT
ZD045 | hydrotxt | Text Description | TEXT
ZD045 | indtxt | Text Description | TEXT
ZD045 | phystxt | Text Description | TEXT
ZD045 | poptxt | Text Description | TEXT
ZD045 | transtxt | Text Description | TEXT
ZD045 | utiltxt | Text Description | TEXT
ZD045 | vegtxt | Text Description | TEXT


MIL-STD-2402 Symbology Graphics (Culture)

JOG-A

MIL-STD-2402 Symbology Graphics

Culture

Mine

Peat Cuttings symbol

Peat Cuttings symbol

Rig/Superstructure

Well

Disposal Site/Waste Pile

Processing Plant/Treatment Plant

Processing Plant/Treatment Plant symbol

Processing Plant/Treatment Plant symbol

Settling Basin/Sludge Pond

Sewage Disposal Bed symbol

Power Plant Facility

Power Plant Facility symbol

Power Plant Facility symbol

Chimney/Smokestack

Conveyor

Cooling Tower

Cooling Tower symbol

Crane

Flare Pipe

Flare Pipe symbol

Fort

Windmill/Windmotor

Amusement Park Attraction

Amusement Park Attraction symbol

Race Track

Race Track symbol

Ski Jump

Ski Jump symbol

Building

Built-up area

Built-Up Area symbol

Built-Up Area symbol

Fence

Geophysical prospecting grid

Geophysical Prospecting Grid symbol

Missile site

Missile Site symbol

Monument

Native settlement

Native Settlement symbol

Nuclear accelerator

Nuclear Accelerator symbol

Pipeline/Pipe

Pumping station

Pumping Station symbol

Ruins

Shanty town

Shanty Town symbol

Snow Shed/Rock Shed

Snow Shed/Rock Shed symbol

Snow Shed/Rock Shed symbol

Tower (Non-communication)

Non-Communication Tower symbol

Non-Communication Tower symbol

Wall

Grain elevator

Grain Elevator symbol

Silo

Tank

Water tower

Water Tower symbol

Water Tower symbol

Railroad Track

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

RR siding/RR spur

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol

RR yard

Railroad Yard symbol

Cart track

Cart Track symbol

Interchange

Road

Road with Lanes symbol

Road with Lanes symbol

Road Construction symbol

Road Construction - Dual Divided Lanes symbol

Road Construction symbol

Road Construction symbol

Road Construction with Lanes symbol

Road Construction symbol

Road with Divided Lanes symbol

Trail

Aerial cableway line/Ski lift line

Ski Lift symbol

Bridge/Overpass/Viaduct

Bridge superstructure

Bridge Superstructure symbol

Control tower

Control Tower symbol

Control Tower symbol

Ferry crossing

Ferry Crossing symbol

Ferry Crossing symbol

Mooring mast

Mooring Mast symbol

Mooring Mast symbol

Tunnel

Dish

Power transmission line

Power Transmission Line symbol

Power Transmission Line symbol

Telephone line/Telegraph line

Telephone Line/Telegraph Line symbol

Tower (Communication)

Communication Tower symbol

Aircraft landing pad

Aircraft Landing Pad symbol

Aircraft Landing Pad symbol

Aircraft facility

Aircraft Facility symbol

Aircraft Facility symbol

Aircraft facility beacon

Aircraft Facility Beacon symbol

Aircraft Facility Beacon symbol

Runway


MIL-STD-2402 Symbology Graphics (Hydrography)

JOG-A

Hydrography

Coastal Shoreline

Coastal Shoreline symbol

Coastal Shoerline symbol

Coastal Shoreline symbol

Foreshore

Open water (except inland)

Open Water symbol

Breakwater

Jetty

Pier, wharf

Seawall

Light

Reef

Reef pool

Reef Pool symbol

Rock

Coral Rock symbol

Coral Rock symbol

Wreck

Depth contour

Depth Contour symbol

Current arrow/Flow arrow

Current Arrow/Flow symbol

Aqueduct

Elevated Aqueduct symbol

Canal

Ditch

Filtration/Aeration beds

Filtration/Aeration bed symbol

Flume

Ford

Inland shoreline

Inland Shoreline symbol

Inland Shoreline symbol

Unsurveyed Inland Shoreline symbol

Inland Shoreline symbol

Lake/Pond

Land subject to inundation

Land Subject to Inundation symbol

Land Subject to Inundation symbol

Penstock

Rapids

Reservoir

Reservoir Under Construction symbol

River/Stream

River vanishing point/Stream vanishing point

River Vanishing Poiint/Stream Vanishing Point symbol

River Vanishing Poiint/Stream Vanishing Point symbol

Salt evaporator

Salt Evaporator symbol

Spring

Waterfall

Cistern

Dam

Water intake tower

Water Intake Tower symbol

Glacial moraine

Glacier Moraine symbol

Glacier

Ice cliff

Ice Cliff symbol

Ice peak/Nunatak

Ice Peak/Nunatak symbol

Ice Peak/Nunatak symbol

Ice shelf

Limits of Ice Shelf symbol

Pack ice

Pack Ice symbol

Snow field/Ice field

Snow Field/Ice Field symbol

Tundra


MIL-STD-2402 Symbology Graphics (Hypsography)

JOG-A

Hypsography

Contour (land)

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Land Contour symbol

Spot elevation

Spot Elevation symbol

Spot Elevation symbol

Spot Elevation symbol

Spot Elevation symbol

Spot Elevation symbol

Spot Elevation symbol


MIL-STD-2402 Symbology Graphics (Physiography)

JOG-A

Physiography

Asphalt lake

Asphalt Lake symbol

Ground surface

Ground Surface symbol

Ground Surface symbol

Ground Surface symbol

Ground Surface symbol

Ground Surface symbol

Salt pan

Salt Pan symbol

Bluff/Cliff, escarpment

Bluff/Cliff, Escarpment symbol

Bluff/Cliff, Escarpment symbol

Cave dwelling

Cave Dwelling symbol

Crevice/Crevasse

Cut line

Cut Line symbol

Embankment

Esker

Fault

Geothermal feature

Geothermal Feature symbol

Island

Mountain pass

Mountain Pass symbol

Rock formation

Rock Formation symbol

Sand dunes/Sand hills

Sand Dune/Sand Hill symbol

Sand Dune/Sand Hill symbol

Sand Dune/Sand Hill symbol

Sand Dune/Sand Hill symbol

Sand Dune/Sand Hill symbol

Sand Dune symbol


MIL-STD-2402 Symbology Graphics (Vegetation)

JOG-A

Vegetation

Cropland (cultivated)

Cultivated Cropland symbol

Cultivated Cropland symbol

Orchard/Plantation

Vineyard/Hops

Grassland

Oasis

Trees

Bog

Swamp

Marsh


MIL-STD-2402 Symbology Graphics (Demarcation)

JOG-A

Demarcation

Administrative boundary

Administrative Boundary symbol

Administrative Boundary symbol

Administrative Boundary symbol

Administrative Boundary symbol

Administrative Boundary symbol

Administrative Boundary symbol

Armistice line

Armistice Line symbol

Cease-fire line

Cease-Fire Line symbol

International maritime boundary

International Maritime Boundary symbol

Defacto boundary/Other line of separation

Line of Separation symbol

Defacto Boundary symbol

Defacto Boundary symbol

Line of Separation symbol

International date line

International Date Line symbol

Zone of occupation

Demilitarized Zone symbol


MIL-STD-2402 Symbology Graphics (General)

JOG-A

General

Boundary marker

Boundary Marker symbol

Control point

Control Point symbol

Control Point symbol

Control Point symbol

Control Point symbol

Control Point symbol

Miscellaneous cultural feature

Cultural Feature symbol

Point of change

Point of Change symbol

Point of Change symbol

Void collection area

Relief Data Incomplete symbol

Limits of Reliable Information symbol

Named location

Named Location symbol

Text Description

Text Description symbol


VMap 1

Barrierl -- Barriers

Show Related Topics

AL070 -- Fence

AL070 | Fence
None | No Items except F_CODE

AL260 -- Wall

AL260 | Wall
None | No Items except F_CODE


VMap 1

Coastl -- Coastlines

Show Related Topics

BA010 | Coastline/Shoreline
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
SLT | Shoreline Type Category
 | (0) | Unknown
 | 6 | Mangrove/Nipa
 | 8 | Marsh/Swamp
 | 10 | Rocky
 | 11 | Rubble
 | 13 | Sandy
 | 14 | Stony
 | 15 | Other
VDC | Vertical Datum Category
 | 0 | Unknown
 | (7) | Mean High Water
 | 9 | Mean High Water Springs
 | 10 | Mean Higher High Water
 | 15 | Mean Sea Level
 | 24 | Mean Higher High Water Springs
 | 26 | Highest Normal High Water
 | 28 | Highest High Water
 | 30 | Indian Spring High Water
 | 999 | Other


VMap 1

Polbndl -- Political Boundaries

Show Related Topics

FA000 -- Administrative Boundary

FA000 | Administrative Boundary
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
 | 5 | Disputed
 | 6 | Undisputed
BST | Boundary Status Type
 | 0 | Unknown
 | (1) | Definite
 | 2 | Indefinite
 | 3 | In Dispute
 | 4 | No Defined Boundary
NM3 | Name 3
 | Text | Actual Value
 | (UNK) | No entry present for feature
NM4 | Name 4
 | Text | Actual Value
 | (UNK) | No entry present for feature
TXT | Text Attribute
 | NULL | NULL
USE_/USE | Usage
 | (0) | Unknown
 | 4 | National
 | 23 | International
 | 26 | Primary/1st Order
 | 30 | Secondary/2nd Order
 | 31 | Tertiary/3rd Order

FA020 -- Armistice Line

FA020 | Armistice Line
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
BST | Boundary Status Type
 | -32768 | NULL
NM3 | Name 3
 | Text | Actual Value
 | (UNK) | No entry present for feature
NM4 | Name 4
 | Text | Actual Value
 | (UNK) | No entry present for feature
TXT | Text Attribute
 | NULL | NULL
USE_/USE | Usage
 | -32768 | NULL

FA030 -- Cease-Fire Line

FA030 | Cease-Fire Line
ACC | Accuracy Category
 | (1) | Definite
 | 2 | Approximate
BST | Boundary Status Type
 | -32768 | NULL
NM3 | Name 3
 | NULL | NULL
NM4 | Name 4
 | NULL | NULL
TXT | Text Attribute
 | NULL | NULL
USE_/USE | Usage
 | -32768 | NULL

FA050 -- International Maritime Boundary

FA050 | International Maritime Boundary
ACC | Accuracy Category
 | (1) | Definite
 | 2 | Approximate
BST | Boundary Status Type
 | -32768 | NULL
NM3 | Name 3
 | NULL | NULL
NM4 | Name 4
 | NULL | NULL
TXT | Text Attribute
 | NULL | NULL
USE_/USE | Usage
 | -32768 | NULL

FA060 -- De Facto Boundary

FA060 | De Facto Boundary
ACC | Accuracy Category
 | (1) | Definite
 | 2 | Approximate
BST | Boundary Status Type
 | -32768 | NULL
NM3 | Name 3
 | Text | Actual Value
 | (UNK) | No entry present for feature
NM4 | Name 4
 | Text | Actual Value
 | (UNK) | No entry present for feature
TXT | Text Attribute
 | Text | Actual Value
 | (UNK) | No entry present for feature
USE_/USE | Usage
 | (0) | Unknown
 | 23 | International
 | 26 | Primary/1st Order

FA110 -- International Date Line

FA110 | International Date Line
ACC | Accuracy Category
 | -32768 | NULL
BST | Boundary Status Type
 | -32768 | NULL
NM3 | Name 3
 | NULL | NULL
NM4 | Name 4
 | NULL | NULL
TXT | Text Attribute
 | NULL | NULL
USE_/USE | Usage
 | -32768 | NULL


VMap 1

Bndvoida -- Boundaries Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | (0) | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 1

Magareaa -- Magnetic Disturbance Areas

Show Related Topics

ZC040 | Magnetic Disturbance Area
VAV | Variation Anomaly Value (degrees)
 | (0) | Unknown


VMap 1

Polbnda -- Administrative Areas

Show Related Topics

FA001 -- Administrative Area

FA001 | Administrative Area
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
 | 5 | Disputed
 | 6 | Undisputed
NM3 | Name 3
 | Text | Actual Value
 | (UNK) | No entry present for feature
NM4 | Name 4
 | Text | Actual Value
 | (UNK) | No entry present for feature
USE_/USE | Usage
 | 0 | Unknown
 | (23) | International

FA070 -- Demilitarized Zone

FA070 | Demilitarized Zone
ACC | Accuracy Category
 | -32768 | NULL
NM3 | Name 3
 | NULL | NULL
NM4 | Name 4
 | NULL | NULL
USE_/USE | Usage
 | -32768 | NULL

FA170 -- Zone of Occupation

FA170 | Zone of Occupation
ACC | Accuracy Category
 | -32768 | NULL
NM3 | Name 3
 | Text | Actual Value
 | (UNK) | No entry present for feature
NM4 | Name 4
 | NULL | NULL
USE_/USE | Usage
 | -32768 | NULL


VMap 1

Jogbnda -- JOG A Only Features

Show Related Topics

{ZD015} | Point of Change
{PCI} | Point of Change Identifier
 | 3 | Boundaries


VMap 1

Markersp -- Markers

Show Related Topics

AL025 -- Cairn

AL025 | Cairn
CPA | Control Point Attribute
 | -32768 | NULL
NAM | Name
 | NULL | NULL
ZV2 | Highest Z-value (meters)
 | -32768 | NULL

ZB035 -- Control Point

ZB035 | Control Point
CPA | Control Point Attribute
 | 0 | Unknown
 | 1 | Bench Mark
 | (2) | Horizontal
 | 3 | Horizontal With Bench Mark
 | 4 | Astronomic Position
 | 5 | Vertical
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Bndtxt -- Boundary Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 1

Contourl -- Elevation Contours

Show Related Topics

CA010 | Contour Line (Land)
{HQC} | Hypsography Portrayal Category
 | 1 | Index
 | 2 | Intermediate
 | 4 | Form Lines
 | 5 | Depression Index
 | 6 | Depression Intermediate
 | 7 | Approximate Index
 | 8 | Mound Index
 | 9 | Mound Intermediate
 | 12 | Intermediate Approximate
 | 14 | Supplementary (1/4)
{MCC} | Material Composition Category
 | 0 | Unknown
 | 30 | Earthen
 | 103 | Snow/Ice
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Depthl -- Depth Contours

Show Related Topics

BE015 | Depth Contour
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
CRV | Depth Curve or Contour Value (meters)
 | (0) | Unknown


VMap 1

Elevoida -- Elevation Void Collection Areas

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | (0) | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 1

Elevp -- Spot Elevations

CA030 | Spot Elevation
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
ELA | Elevation Accuracy
 | 0 | Unknown
 | (1) | Accurate
 | 2 | Approximate
MCC | Material Composition Category
 | 0 | Unknown
 | (30) | Earthen
 | 103 | Snow/Ice
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Elevtxt -- Elevation Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 1

Aquedctl -- Aqueduct Line Features

Show Related Topics

BH010 | Aqueduct/Qanat
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | (28) | Operational
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Water Surface/Submerged
 | (8) | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface
WID | Width (meters)
 | (0) | Unknown


VMap 1

Daml -- Dam Line Features

Show Related Topics

BI020 | Dam/Weir
{EXS} | Existence Category
 | 5 | Under Construction
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
MCC | Material Composition Category
 | (0) | Unknown
 | 20 | Composition
 | 21 | Concrete
 | 30 | Earthen
 | 62 | Masonry (Brick/Stone)
 | 999 | Other
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
TUC | Transportation Use Category
 | (0) | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 35 | No Transportation Use


VMap 1

Dangerl -- Danger Line Features

Show Related Topics

BD120 | Reef
COD | Certainty of Delineation
 | 0 | Unknown
 | (1) | Limits and Info Known
MCC | Material Composition Category
 | (0) | Unknown
 | 24 | Coral
 | 84 | Rock/Rocky
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
VRR | Vertical Reference Category
 | (0) | Unknown
 | 2 | Awash at Sounding Datum
 | 8 | Covers and Uncovers


VMap 1

Joghydrol -- JOG A Only Features

Show Related Topics

{BH210} | Inland Shoreline
{ACC} | Accuracy Category
 | 1 | Accurate
 | 2 | Approximate
{AHC} | Associated Hydrographic Category
 | 0 | Unknown
 | 1 | Perennial
 | 2 | Intermittent
{SLT} | Shoreline Type Category
 | 0 | Unknown
 | 6 | Mangrove/Nipa
 | 8 | Marsh, Swamp
 | 10 | Rocky
 | 11 | Rubble
 | 13 | Sandy
 | 14 | Stony, Shingly
 | 15 | Other


VMap 1

Lockl -- Locks

Show Related Topics

BI030 | Lock
None | No Items except F_CODE


VMap 1

Miscl -- Miscellaneous Line Features

Show Related Topics

BH110 | Penstock
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Water Surface/Submerged
 | (8) | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface


VMap 1

Rapidsl -- Rapids and Waterfalls

Show Related Topics

BH120 -- Rapids

BH120 | Rapids
NAM | Name
 | NULL | NULL

BH180 -- Waterfall

BH180 | Waterfall
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature


VMap 1

Seastrtl -- Sea Structures

Show Related Topics

BB040 -- Breakwater/Groyne

BB040 | Breakwater/Groyne
VRR | Vertical Reference Category
 | (0) | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
WID | Width (meters)
 | (0) | Unknown

BB140 -- Jetty

BB140 | Jetty
VRR | Vertical Reference Category
 | (0) | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 8 | Covers and Uncovers
WID | Width (meters)
 | (0) | Unknown

BB230 -- Seawall

BB230 | Seawall
VRR | Vertical Reference Category
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL


VMap 1

Watrcrsl -- Water Courses

Show Related Topics

BH020 -- Canal

BH020 | Canal
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | (32) | Navigable
HYC | Hydrological Category
 | 0 | Unknown
 | Dry |
 | 6 | Intermittent
 | (8) | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
TID | Tidal/Non-Tidal Category
 | -32768 | NULL
WID | Width (meters)
 | (0) | Unknown

BH030 -- Ditch

BH030 | Ditch
EXS | Existence Category
 | -32768 | NULL
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | (8) | Perennial/Permanent
NAM | Name
 | NULL | NULL
TID | Tidal/Non-Tidal Category
 | -32768 | NULL
WID | Width (meters)
 | (0) | Unknown

BH140 -- River/Stream

BH140 | River/Stream
EXS | Existence Category
 | -32768 | NULL
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | (8) | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
TID | Tidal/Non-Tidal Category
 | 0 | Unknown
 | (1) | Non-Tidal
 | 2 | Tidal/Tidal Fluctuation
WID | Width (meters)
 | -32768 | NULL


VMap 1

Aquedctc -- Aqueduct Node Features

Show Related Topics

BH010 | Aqueduct
ATC | Aqueduct Type Category
 | 0 | Unknown
 | (1) | Qanat/Kanat/Karez Shaft


VMap 1

Damc -- Dam Node Features

Show Related Topics

BI020 | Dam/Weir
{EXS} | Existence Category
 | 5 | Under Construction
 | 28 | Operational
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
MCC | Material Composition Category
 | (0) | Unknown
 | 20 | Composition
 | 21 | Concrete
 | 30 | Earthen
 | 62 | Masonry (Brick/Stone)
 | 999 | Other
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
TUC | Transportation Use Category
 | (0) | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 35 | No Transportation Use


VMap 1

Rapidsc -- Rapids Node Features

Show Related Topics

BH120 -- Rapids

BH120 | Rapids
HFC | Hydrographic Form Category
 | -32768 | NULL
NAM | Name
 | NULL | NULL

BH145 -- River/Stream Vanishing Point

BH145 | River/Stream Vanishing Point
HFC | Hydrographic Form Category
 | 0 | Unknown
 | (2) | Disappearing
 | 16 | Dissipating
NAM | Name
 | NULL | NULL

BH180 -- Waterfall

BH180 | Waterfall
HFC | Hydrographic Form Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature


VMap 1

Coasta -- Coastal Areas

Show Related Topics

BA020 -- Foreshore

BA020 | Foreshore
MCC | Material Composition Category
 | (0) | Unknown
 | 8 | Boulders
 | 16 | Clay
 | 46 | Gravel
 | 65 | Mud
 | 84 | Rock/Rocky
 | 88 | Sand
 | 98 | Shingle
 | 108 | Stone

BA030 -- Island

BA030 | Island
MCC | Material Composition Category
 | -32768 | NULL

BA040 -- Water (Except Inland)

BA040 | Water (Except Inland)
MCC | Material Composition Category
 | -32768 | NULL


VMap 1

Dangera -- Danger Areas

Show Related Topics

BD120 -- Reef

BD120 | Reef
COD | Certainty of Delineation
 | 0 | Unknown
 | (1) | Limits and Info Known
MCC | Material Composition Category
 | (0) | Unknown
 | 24 | Coral
 | 84 | Rock/Rocky
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
VRR | Vertical Reference Category
 | (0) | Unknown
 | 2 | Awash at Sounding Datum
 | 8 | Covers and Uncovers

BH190 -- Lagoon/Reef Pool

BH190 | Lagoon/Reef Pool
COD | Certainty of Delineation
 | -32768 | NULL
MCC | Material Composition Category
 | -32768 | NULL
NAM | Name
 | NULL | NULL
VRR | Vertical Reference Category
 | -32768 | NULL


VMap 1

Hydvoida -- Hydrography Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | (0) | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 1

Inunda -- Land Subject to Inundation

Show Related Topics

BH090 | Land Subject to Inundation
EXS | Existence Category
 | 0 | Unknown
 | (45) | Natural
 | 48 | Controlled


VMap 1

Joghydroa -- JOG A Only Features

Show Related Topics

{BI020} | Dam/Weir
{MCC} | Material Composition Category
 | (0) | Unknown
 | 20 | Composition
 | 21 | Concrete
 | 30 | Earthen
 | 62 | Masonry (Brick/Stone)
 | 999 | Other
{NAM} | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
{TUC} | Transportation Use Category
 | (0) | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 35 | No Transportation Use
 | 999 | Other


VMap 1

Lakeresa -- Lakes and Reservoirs

Show Related Topics

BH080 -- Lake/Pond

BH080 | Lake/Pond
EXS | Existence Category
 | -32768 | NULL
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | (8) | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
SCC | Spring/Well Characteristic Category
 | 0 | Unknown
 | 10 | Salt
 | (11) | Fresh
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

BH130 -- Reservoir

BH130 | Reservoir
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 5 | Under Construction
HYC | Hydrological Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
SCC | Spring/Well Characteristic Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Watrcrsa -- Water Courses Area Features

Show Related Topics

BH140 | River/Stream
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | (8) | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
TID | Tidal/Non-Tidal Category
 | 0 | Unknown
 | (1) | Non-Tidal
 | 2 | Tidal/Tidal Fluctuation


VMap 1

Dangerp -- Danger Point Features

Show Related Topics

BD130 -- Rock

BD130 | Rock
ARH | Area Coverage Attribute (hectares)
 | (0) | Unknown
LOC | Location Category
 | -32768 | NULL
MCC | Material Composition Category
 | (0) | Unknown
 | 24 | Coral
 | 84 | Rock/Rocky
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
VRR | Vertical Reference Category
 | (0) | Unknown
 | 2 | Awash at Sounding Datum
 | 8 | Covers and Uncovers

BD180 -- Wreck

BD180 | Wreck
ARH | Area Coverage Attribute (hectares)
 | -32768 | NULL
LOC | Location Category
 | 0 | Unknown
 | (13) | Hull Showing
 | 14 | Mast Showing
 | 20 | Funnel Showing
 | 21 | Superstructure Showing
 | 28 | Mast and Funnel Showing
MCC | Material Composition Category
 | -32768 | NULL
NAM | Name
 | NULL | NULL
VRR | Vertical Reference Category
 | 0 | Unknown
 | (1) | Above Surface/Does not cover (At High Water)


VMap 1

Joghydrop -- JOG A Only Features

Show Related Topics

{BG010} -- Current Flow Arrow

{BG010} | Current Flow Arrow
{CUR} | Current Type Category
 | 4 | River Flow

{ZD015} -- Pooint of Change

{ZD015} | Point of Change
{PCI} | Point of Change Identifier
 | 2 | Hydrography/Drainage


VMap 1

Miscp -- Miscellaneous Point Features

Show Related Topics

BI050 | Water Intake Tower
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Wellsprp -- Wells and Springs

Show Related Topics

AA050 -- Well (Water)

AA050 | Well (Water)
EXS | Existence Category
 | 0 | Unknown
 | 3 | Reported
 | 6 | Abandoned/Disused
 | (28) | Operational
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | (8) | Perennial/Permanent
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
PRO | Product Category
 | (0) | Unknown
 | 116 | Water
SCC | Spring/Well Characteristic Category
 | 0 | Unknown
 | 1 | Alkaline
 | 4 | Mineral
 | (9) | Freshwater/Potable
WFT | Well Feature Type
 | 0 | Unknown
 | 2 | Walled-in Spring
 | 3 | Artesian Well
 | 4 | Fountain
 | (5) | Dug or Drilled Well

BH170 -- Spring/Water-Hole

BH170 | Spring/Water-Hole
EXS | Existence Category
 | -32768 | NULL
HYC | Hydrological Category
 | 0 | Unknown
 | 3 | Dry
 | 6 | Non-Perennial/Intermittent/Fluctuating
 | (8) | Perennial/Permanent
NAM | Name
 | NULL | NULL
PRO | Product Category
 | -32768 | NULL
SCC | Spring/Well Characteristic Category
 | 0 | Unknown
 | 1 | Alkaline
 | 4 | Mineral
 | (9) | Freshwater/Potable
WFT | Well Feature Type
 | -32768 | NULL

BI010 -- Cistern

BI010 | Cistern
EXS | Existence Category
 | 0 | Unknown
 | (31) | Isolated
 | 61 | Not Isolated
HYC | Hydrological Category
 | -32768 | NULL
NAM | Name
 | NULL | NULL
PRO | Product Category
 | -32768 | NULL
SCC | Spring/Well Characteristic Category
 | -32768 | NULL
WFT | Well Feature Type
 | -32768 | NULL


VMap 1

Hydrotxt -- Hydrography Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 1

Indl -- Industry Linear Features

AF020 -- Conveyor

AF020 | Conveyor
LOC | Location Category
 | -32768 | NULL

BH060 -- Flume

BH060 | Flume
LOC | Location Category
 | (0) | Unknown
 | 8 | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface

FA090 -- Geophysical Prospecting Grid

FA090 | Geophysical Prospecting Grid
LOC | Location Category
 | -32768 | NULL


VMap 1

Disposea -- Disposal Sites

Show Related Topics

AB000 | Disposal Site/Waste Pile
PRO | Product Category
 | (0) | Unknown
 | 101 | Slag
 | 127 | Tailings
 | 128 | Refuse


VMap 1

Extracta -- Extraction Areas

Show Related Topics

AA010 -- Mine

AA010 | Mine
EXS | Existence Category
 | 0 | Unknown
 | 3 | Reported
 | 6 | Abandoned/Disused
 | (28) | Operational
MIN_/MIN | Mining Category
 | (0) | Unknown
 | 2 | Horizontal Shaft
 | 3 | Open Pit
 | 4 | Placer
 | 5 | Prospect
 | 6 | Strip
 | 7 | Vertical Shaft
 | 8 | Peat Cuttings
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
PRO | Product Category
 | (0) | Unknown
 | 16 | Clay
 | 17 | Coal
 | 23 | Copper
 | 42 | Gold
 | 46 | Gravel
 | 51 | Iron
 | 54 | Lead
 | 84 | Rock/Rocky
 | 87 | Salt
 | 88 | Sand
 | 100 | Silver
 | 112 | Uranium
 | 118 | Zinc
 | 119 | Bauxite
 | 999 | Other

BH155 -- Salt Evaporator

BH155 | Salt Evaporator
EXS | Existence Category
 | -32768 | NULL
MIN_/MIN | Mining Category
 | -32768 | NULL
NAM | Name
 | NULL | NULL
PRO | Product Category
 | -32768 | NULL


VMap 1

Indvoida -- Industry Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | (0) | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 1

Processa -- Processing/Treatment Plants

Show Related Topics

AC000 | Processing Plant/Treatment Plant
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
PRO | Product Category
 | (0) | Unknown
 | {2} | Aluminum
 | {5} | Asphalt
 | {9} | Brick
 | {11) | Cement
 | 13 | Chemical
 | {19} | Coke
 | {23} | Copper
 | {33} | Explosives
 | {39} | Gasoline
 | {40} | Glass
 | {42} | Gold
 | {50} | Heat
 | {51} | Iron
 | {54} | Lead
 | 67 | Oil
 | {69} | Metal
 | {71} | Paper
 | {82} | Radioactive Material
 | {85} | Rubber
 | 95 | Sewage
 | {100} | Silver
 | {107} | Steel
 | {112} | Uranium
 | (113} | Vegetation Products
 | 116 | Water
 | {118} | Zinc


VMap 1

Treata -- Materials Treatment Plants

Show Related Topics

AC030 -- Settling Basin/Sludge Pond

AC030 | Settling Basin/Sludge Pond
None | No Items except F_CODE

BH040 -- Filtration/Aeration Beds

BH040 | Filtration/Aeration Beds
None | No Items except F_CODE

BH050 -- Fish Hatchery/Fish Farm/Marine Farm

BH050 | Fish Hatchery/Fish Farm/Marine Farm
None | No Items except F_CODE


VMap 1

Agristrp -- Agricultural Storage Sites

Show Related Topics

AM020 -- Grain Bin/Silo

AM020 | Grain Bin/Silo
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AM030 -- Grain Elevator

AM030 | Grain Elevator
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Extractp -- Mines/Quarries

Show Related Topics

AA010 | Mine
ARH | Area Coverage Attribute (hectares)
 | (0) | Unknown
EXS | Existence Category
 | 0 | Unknown
 | 6 | Abandoned/Disused
 | (28) | Operational
MIN_/MIN | Mining Category
 | (0) | Unknown
 | 2 | Horizontal Shaft
 | 3 | Open Pit
 | 4 | Placer
 | 5 | Prospect
 | 6 | Strip
 | 7 | Vertical Shaft
 | 8 | Peat Cuttings
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
PRO | Product Category
 | (0) | Unknown
 | 16 | Clay
 | 17 | Coal
 | 23 | Copper
 | 42 | Gold
 | 46 | Gravel
 | 51 | Iron
 | 54 | Lead
 | 84 | Rock/Rocky
 | 87 | Salt
 | 88 | Sand
 | 100 | Silver
 | 112 | Uranium
 | 118 | Zinc
 | 119 | Bauxite
 | 999 | Other


VMap 1

Nuclearp -- Particle Accelerators

Show Related Topics

AL140 | Particle Accelerator
None | No Items except F_CODE


VMap 1

Obstrp -- Obstructions

Show Related Topics

AF010 -- Chimney/Smokestack

AF010 | Chimney/Smokestack
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LOC | Location Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AF030 -- Cooling Tower

AF030 | Cooling Tower
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LOC | Location Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AF040 -- Crane

AF040 | Crane
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LOC | Location Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AF070 -- Flare Pipe

AF070 | Flare Pipe
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LOC | Location Category
 | 0 | Unknown
 | (8) | On Ground Surface
 | 22 | Offshore
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AJ050 -- Windmill

AJ050 | Windmill
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LOC | Location Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Processp -- Processing/Treatment Sites

Show Related Topics

AC000 | Processing Plant/Treatment Plant
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
PRO | Product Category
 | (0) | Unknown
 | 13 | Chemical
 | 67 | Oil
 | 95 | Sewage
 | 116 | Water


VMap 1

Rigwellp -- Rigs and Wells

Show Related Topics

AA040 -- Rig/Superstructure

AA040 | Rig/Superstructure
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LOC | Location Category
 | (0) | Unknown
 | 22 | Offshore
 | 999 | Other
NAM | Name
 | NULL | NULL
PRO | Product Category
 | (0) | Unknown
 | 38 | Gas
 | 67 | Oil
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AA050 -- Well (Water)

AA050 | Well (Water)
EXS | Existence Category
 | 0 | Unknown
 | 3 | Reported
 | 6 | Abandoned/Disused
 | (28) | Operational
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LOC | Location Category
 | -32768 | NULL
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
PRO | Product Category
 | (0) | Unknown
 | 38 | Gas
 | 67 | Oil
ZV2 | Highest Z-value (meters)
 | -32768 | NULL


VMap 1

Storagep -- Tanks and Water Towers

Show Related Topics

AM070 -- Tank

AM070 | Tank
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Water Surface/Submerged
 | (8) | On Ground Surface
PRO | Product Category
 | (0) | Unknown
 | 13 | Chemical
 | 38 | Gas
 | 39 | Gasoline
 | 67 | Oil
 | 116 | Water
 | 999 | Other
SSC | Structure Shape Category
 | (0) | Unknown
 | 2 | Blimp
 | 4 | Bullet
 | 7 | Cylindrical
 | 17 | Spherical (Hemispherical)
 | 59 | Telescoping Gasholder
WID | Width (meters)
 | (0) | Unknown
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AM080 -- Water Tower

AM080 | Water Tower
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LOC | Location Category
 | -32768 | NULL
PRO | Product Category
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Towerp -- Non-Communication Towers

Show Related Topics

AL240 | Tower (Non-Communication)
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
TTC | Tower Type Category
 | (0) | Unknown
 | 1 | Bridge
 | 2 | Observation/Lookout
 | 3 | Other
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Indtxt -- Industry Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 1

Bluffl -- Bluffs/Cliffs/Escarpments

Show Related Topics

DB010 | Bluff/Cliff/Escarpment
HGT | Height Above Surface Level (meters)
 | (0) | Unknown


VMap 1

Embankl -- Cuts and Embankments/Fills

Show Related Topics

DB070 -- Cut

DB070 | Cut
{PFD} | Predominant Feature Depth
 | 1 | ge Contour Interval
 | 2 | lt Contour Interval
PFH | Predominant Feature Height (decimeters)
 | -32768 | NULL
{TUC} | Transportation Use Category
 | 0 | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
USE_/USE | Usage
 | -32768 | NULL
VRR | Vertical Reference Category
 | -32768 | NULL

DB090 -- Embankment/Fill

DB090 | Embankment/Fill
PFH | Predominant Feature Height (decimeters)
 | (0) | Unknown
USE_/USE | Usage
 | (0) | Unknown
 | 69 | Levee/Dike
 | 127 | as a Causeway
 | 136 | as a Fill
VRR | Vertical Reference Category
 | (0) | Unknown
 | 1 | Above Surface/Does not cover (At High Water)
 | 8 | Covers and Uncovers
 | 9 | Not Applicable


VMap 1

Lndfrml -- Landform Line Features

Show Related Topics

BJ040 -- Ice Cliff

BJ040 | Ice Cliff
MCC | Material Composition Category
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL

DB060 -- Crevice/Crevasse

DB060 | Crevice/Crevasse
MCC | Material Composition Category
 | (0) | Unknown
 | 30 | Earthen
 | 103 | Snow/Ice
WID | Width (meters)
 | (0) | Unknown

DB100 -- Esker

DB100 | Esker
MCC | Material Composition Category
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL

DB110 -- Fault

DB110 | Fault
MCC | Material Composition Category
 | -32768 | NULL
WID | Width (meters)
 | -32768 | NULL


VMap 1

Asphalta -- Asphalt Lakes

Show Related Topics

DA005 | Asphalt Lake
None | No Items except F_CODE


VMap 1

Grounda -- Islands and Ground Surface Areas

Show Related Topics

DA010 | Ground Surface Element
{ARE_}/ARE | Area Coverage Attribute
 | Ge 12 and lt 26 |
MCC | Material Composition Category
 | (0) | Unknown
 | 8 | Boulders
 | 46 | Gravel
 | 52 | Lava
 | 55 | Loess
 | 68 | Oil Blisters
 | 88 | Sand
 | 119 | Karst


VMap 1

Jogphysa -- JOG A Only Features

Show Related Topics

{DB160} -- Rock Formation

{DB160} | Rock Formation
{RKF} | Rock Strata Formation
 | 0 | Unknown
 | 1 | Columnar
 | 3 | Pinnacle

{DB180} -- Volcano

{DB180} Volcano
Collect as ZD045 in physpnt coverage


VMap 1

Landicea -- Glaciers and Snow/Ice Fields

Show Related Topics

BJ030 -- Glacier

BJ030 | Glacier
SIC | Snow/Ice Category
 | -32768 | NULL

BJ100 -- Snow Field/Ice Field

BJ100 | Snow Field/Ice Field
SIC | Snow/Ice Category
 | (1) | Snow
 | 2 | Ice


VMap 1

Lndfrm1a -- Sand Dunes/Hills

Show Related Topics

BH150 -- Salt Pan

BH150 | Salt Pan
FEO | Feature Element Orientation (degrees)
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL

BH160 -- Sebkha

BH160 | Sebkha
FEO | Feature Element Orientation (degrees)
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL

DB170 -- Sand Dunes/Sand Hills

DB170 | Sand Dunes/Sand Hills
FEO | Feature Element Orientation (degrees)
 | (999) | Unknown
SSC | Structure Shape Category
 | (0) | Unknown
 | 22 | Crescent
 | 26 | Lateral
 | 27 | Mounds
 | 28 | Ripple
 | 29 | Star
 | 30 | Transverse


VMap 1

Lndfrm2a -- Moraines

Show Related Topics

BJ020 | Moraine
None | No Items except F_CODE


VMap 1

Phyvoida -- Physiography Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | (0) | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 1

Seaicea -- Ice Shelf, Polar Ice, Pack Ice Areas

Show Related Topics

BJ065 -- Ice Shelf

BJ065 | Ice Shelf
PRC | Periodic Restriction Category
 | -32768 | NULL

BJ070 -- Pack Ice

BJ070 | Pack Ice
PRC | Periodic Restriction Category
 | (0) | Unknown
 | 3 | Permanent Ice
 | 4 | Seasonal limit - Jan.
 | 5 | Seasonal limit - Feb.
 | 6 | Seasonal limit - Mar.
 | 7 | Seasonal limit - Apr.
 | 8 | Seasonal limit - May
 | 9 | Seasonal limit - Jun.
 | 10 | Seasonal limit - Jul.
 | 11 | Seasonal limit - Aug.
 | 12 | Seasonal limit - Sep.
 | 13 | Seasonal limit - Oct.
 | 14 | Seasonal limit - Nov.
 | 15 | Seasonal limit - Dec.

BJ080 -- Polar Ice

BJ080 | Polar Ice
PRC | Periodic Restriction Category
 | (0) | Unknown
 | 3 | Permanent Ice
 | 4 | Seasonal limit - Jan.
 | 5 | Seasonal limit - Feb.
 | 6 | Seasonal limit - Mar.
 | 7 | Seasonal limit - Apr.
 | 8 | Seasonal limit - May
 | 9 | Seasonal limit - Jun.
 | 10 | Seasonal limit - Jul.
 | 11 | Seasonal limit - Aug.
 | 12 | Seasonal limit - Sep.
 | 13 | Seasonal limit - Oct.
 | 14 | Seasonal limit - Nov.
 | 15 | Seasonal limit - Dec.


VMap 1

Lndfrmp -- Landform Point Features

Show Related Topics

BJ060 -- Ice Peak/Nunatak

BJ060 | Ice Peak/Nunatak
MCC | Material Composition Category
 | (0) | Unknown
 | 84 | Rock/Rocky
 | 103 | Snow/Ice
RKF | Rock Strata Formation
 | -32768 | NULL

DB160 -- Rock Strata/Rock Formation

DB160 | Rock Strata/Rock Formation
MCC | Material Composition Category
 | -32768 | NULL
RKF | Rock Strata Formation
 | (0) | Unknown
 | 1 | Columnar
 | 3 | Pinnacle


VMap 1

Mtnp -- Cave

Show Related Topics

DB030 -- Cave

DB030 | Cave
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
ZV2 | Highest Z-value (meters)
 | -32768 | NULL

DB150 -- Mountain Pass

DB150 | Mountain Pass
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Thermalp -- Geothermal Features

Show Related Topics

DB115 | Geothermal Feature
SWT | Well/Spring Type
 | (0) | Unknown
 | 1 | Geyser
 | 2 | Hot Spring
 | 3 | Famarole


VMap 1

Phystxt -- Physiography Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 1

Landmrkl -- Race Tracks

AK130 | Race Track
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature


VMap 1

Builda -- Building Area Features

Show Related Topics

AL015 | Building
BFC | Building Function Category
 | (0) | Unknown
 | 1 | Fabrication Structures
 | 2 | Government Building
 | 3 | Capitol Building
 | 4 | Castle
 | 5 | Government Administration Building
 | 7 | House of Worship
 | 9 | Museum
 | 10 | Observatory
 | 11 | Palace
 | 12 | Police Station
 | 13 | Prison
 | 14 | Ranger Station
 | 15 | School
 | 16 | House
 | 17 | Multi-Unit Dwelling
 | 18 | Cemetery Building
 | 19 | Farm Building
 | 20 | Greenhouse
 | 22 | Watermill/Gristmill
 | 23 | Wind Tunnel
 | 24 | Warehouse
 | 83 | Power Generation
 | 999 | Other
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
HWT | House of Worship Type
 | 0 | Unknown
 | 2 | Cathedral
 | 3 | Chapel
 | 4 | Church
 | 5 | Marabout
 | 6 | Minaret
 | 7 | Monastery/Convent
 | 9 | Mosque
 | 11 | Pagoda
 | 14 | Shrine
 | 15 | Tabernacle
 | 16 | Temple
 | 20 | Synagogue
 | 21 | Stupa
 | (22) | Not Applicable
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature


VMap 1

Builtupa -- Built-Up Areas

Show Related Topics

AL020 | Built-Up Area
EXS | Existence Category
 | 0 | Unknown
 | 7 | Destroyed
 | 62 | Partially Destroyed
 | (999) | Other
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
USE_/USE | Usage
 | (0) | Unknown
 | 26 | Primary/1st Order
 | 30 | Secondary/2nd Order
 | 31 | Tertiary/3rd Order
 | 111 | Quarternary/4th Order


VMap 1

Forta -- Fortification Areas

Show Related Topics

AH050 | Fortification
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature


VMap 1

Landmrka -- Parks

Show Related Topics

AK120 | Park
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
USE_/USE | Usage
 | 0 | Unknown
 | 4 | National


VMap 1

Mispopa -- Settlement Areas

Show Related Topics

AL105 -- Settlement

AL105 | Settlement
NAS | Native Settlement Type
 | -32768 | NULL
PPT | Populated Place Type
 | (0) | Unknown
 | 2 | Shantytown

AL135 -- Native Settlement

AL135 | Native Settlement
NAS | Native Settlement Type
 | 0 | Unknown
 | (2) | Continuos Habitation
PPT | Populated Place Type
 | -32768 | NULL


VMap 1

Popvoida -- Population Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | (0) | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 1

Ruinsa -- Ruins Areas

Show Related Topics

AL200 | Ruins
None | No Items except F_CODE


VMap 1

Buildp -- Building Point Features

Show Related Topics

AL015 | Building
ACC | Accuracy Category
 | 0 | Unknown
 | 1 | Accurate
 | 2 | Approximate
AOO | Angle of Orientation (degrees)
 | ge 0 | Actual Value
 | le 359 | Actual Value
 | (999) | Unknown
BFC | Building Function Category
 | (0) | Unknown
 | 1 | Fabrication Structures
 | 2 | Government Building
 | 3 | Capitol Building
 | 4 | Castle
 | 5 | Government Administration Building
 | 7 | House of Worship
 | 9 | Museum
 | 10 | Observatory
 | 11 | Palace
 | 12 | Police Station
 | 13 | Prison
 | 14 | Ranger Station
 | 15 | School
 | 16 | House
 | 17 | Multi-Unit Dwelling
 | 18 | Cemetery Building
 | 19 | Farm Building
 | 20 | Greenhouse
 | 22 | Watermill/Gristmill
 | 23 | Wind Tunnel
 | 24 | Warehouse
 | 27 | Depot Terminal
 | 82 | Lighthouse
 | 83 | Power Generation
 | 999 | Other
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | (28) | Operational
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
HWT | House of Worship Type
 | 0 | Unknown
 | 2 | Cathedral
 | 3 | Chapel
 | 4 | Church
 | 5 | Marabout
 | 6 | Minaret
 | 7 | Monastery/Convent
 | 9 | Mosque
 | 11 | Pagoda
 | 14 | Shrine
 | 15 | Tabernacle
 | 16 | Temple
 | 20 | Synagogue
 | 21 | Stupa
 | (22) | Not Applicable
{LMC} | Landmark Category
 | 0 | Unknown
 | 1 | Landmark
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
WID | Width (meters)
 | (0) | Unknown
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Builtupp -- Built-Up Area Points

Show Related Topics

AL020 | Built-Up Area
ARH | Area Coverage Attribute (hectares)
 | (0) | Unknown
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature


VMap 1

Fortp -- Fortification Sites

Show Related Topics

AH050 | Fortification
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature


VMap 1

Landmrkp -- Landmark Sites

Show Related Topics

AK020 -- Amusement Park Attraction

AK020 | Amusement Park Attraction
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
NAM | Name
 | NULL | NULL
SSC | Structure Shape Category
 | (0) | Unknown
 | 17 | Spherical (Hemispherical)
 | 21 | Artificial Mountain
 | 23 | Ferris Wheel
 | 25 | Roller Coaster
 | 999 | Other
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AK150 -- Ski Jump

AK150 | Ski Jump
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
NAM | Name
 | NULL | NULL
SSC | Structure Shape Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AK160 -- Stadium/Amphitheater

AK160 | Stadium/Amphitheater
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
SSC | Structure Shape Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AL130 -- Monument

AL130 | Monument
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
SSC | Structure Shape Category
 | (0) | Unknown
 | 12 | Pyramid
 | 77 | Arch
 | 109 | Obelisk
 | 999 | Other
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Mispopp -- Huts

Show Related Topics

AL100 | Hut
None | No Items except F_CODE


VMap 1

Ruinsp -- Ruins Sites

Show Related Topics

AL200 | Ruins
ARH | Area Coverage Attribute (hectares)
 | (0) | Unknown


VMap 1

Poptxt -- Population Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 1

Bridgel -- Bridge/Overpass

Show Related Topics

AQ040 | Bridge/Overpass/Viaduct
BDC | Bridge Design Category
 | (0) | Unknown
 | 5 | Floating Bridge/Pontoon
 | 6 | Girder
 | 7 | Stringer (Beam)
 | 8 | Truss
 | 9 | Suspension
 | 11 | Other
 | 12 | Transporter
BOT | Bridge Opening Type
 | 0 | Unknown
 | 4 | Draw/Bascule
 | 10 | Swing
 | 11 | Lift
 | 12 | Retractile
 | (13) | Not Applicable/Fixed
BSC | Bridge/Bridge Superstructure Category
 | (0) | Unknown
 | 2 | Cantilever
 | 7 | Tower Suspension
 | 8 | Truss
 | 17 | Arch Suspension
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
OHB | Overall Height of Bridge (meters)
 | (0) | Unknown
TUC | Transportation Use Category
 | (0) | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 17 | Pedestrian
 | 38 | Canal
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Ferryl -- Ferry Crossings

Show Related Topics

AQ070 | Ferry Crossing
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature


VMap 1

Fordl -- Fords

Show Related Topics

BH070 | Ford
None | No Items except F_CODE


VMap 1

Jogtransl -- JOG A Only Features

Show Related Topics

GB045 | Overrun/Stopway
None | No Items except F_CODE


VMap 1

Liftl -- Aerial Cableways

Show Related Topics

AQ010 | Aerial Cableway Lines/Ski Lift Lines
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
USE_/USE | Usage
 | (0) | Unknown
 | 120 | Recreational
 | 130 | Transportation
 | 999 | Other
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Pierl -- Pier/Wharf/Quay

Show Related Topics

BB190 | Pier/Wharf/Quay
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
WID | Width (meters)
 | (0) | Unknown


VMap 1

Railrdl -- Railroads and Sidings

Show Related Topics

AN010 -- RR Track

AN010 | RR Track
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 8 | Dismantled
 | (28) | Operational
FCO | Feature Configuration
 | 0 | Unknown
 | 2 | Multiple
 | (3) | Single
 | 11 | Double
 | 12 | Juxtaposition
GAW | Gauge Width (centimeters)
 | (0) | Unknown
LOC | Location Category
 | 0 | Unknown
 | (8) | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
RGC | Railroad Gauge Category
 | 0 | Unknown
 | 1 | Broad Gauge
 | 2 | Narrow/Narrow Gauge
 | (3) | Normal (Standard) Gauge
RRA | Railroad Power Source
 | 0 | Unknown
 | 1 | Electrified Track
 | 3 | Overhead Electrified
 | (4) | Non-Electrified
RRC | Railroad Categories
 | 0 | Unknown
 | 2 | Car-Line
 | 3 | Monorail
 | 8 | Logging
 | 13 | Marine Railroad
 | 14 | Tramway
 | 15 | Inclined Railroad
 | (16) | Main Line
 | 21 | Railroad in Road
RSA | Railroad Siding Attribute
 | -32768 | NULL

AN050 -- Railroad Siding/Railroad Spur

AN050 | Railroad Siding/Railroad Spur
ACC | Accuracy Category
 | -32768 | NULL
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 8 | Dismantled
 | (28) | Operational
FCO | Feature Configuration
 | -32768 | NULL
GAW | Gauge Width (centimeters)
 | -32768 | NULL
LOC | Location Category
 | -32768 | NULL
NAM | Name
 | NULL | NULL
RGC | Railroad Gauge Category
 | 0 | Unknown
 | 1 | Broad Gauge
 | 2 | Narrow/Narrow Gauge
 | (3) | Normal (Standard) Gauge
RRA | Railroad Power Source
 | 0 | Unknown
 | 1 | Electrified Track
 | 3 | Overhead Electrified
 | (4) | Non-Electrified
RRC | Railroad Categories
 | -32768 | NULL
RSA | Railroad Siding Attribute
 | 0 | Unknown
 | (1) | Spur
 | 2 | Siding
 | 3 | Passing


VMap 1

Roadl -- Roads

Show Related Topics

AP030 | Road
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | (28) | Operational
LOC | Location Category
 | 0 | Unknown
 | (8) | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface
LTN | Lane/Track Number
 | (0) | Unknown
MED | Median Category
 | 0 | Unknown
 | 1 | With Median
 | (2) | Without Median
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
RST | Road/Runway Surface Type
 | 0 | Unknown
 | 1 | Hard/Paved
 | 2 | Loose/Unpaved
 | 3 | Loose/Light
RTT | Route Intended Use
 | (0) | Unknown
 | 13 | Primary Route
 | 14 | Secondary Route
 | 15 | Limited Access
USE_/USE | Usage
 | (0) | Unknown
 | 4 | National
 | 5 | State
 | 6 | Private
 | 23 | International
 | 37 | Interstate
 | 999 | Other
WD1 | Minimum Travelled Way Width (decimeters)
 | (0) | Unknown
WTC | Weather Type Category
 | (0) | Unknown
 | 1 | All Weather
 | 2 | Fair/Dry Weather
 | 3 | Winter Only


VMap 1

Runwayl -- Runway Lines

Show Related Topics

GB055 | Runway
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 27 | Closed/Locked
 | (28) | Operational
 | 59 | Not Usable
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
RST | Road/Runway Surface Type
 | 0 | Unknown
 | 6 | Natural
 | (7) | Permanent
 | 8 | Temporary
ZV3 | Airfield/Aerodrome Elevation (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Shedl -- Snow/Ice Shed Lines

Show Related Topics

AL210 | Snow Shed/Rock Shed
USE_/USE | Usage
 | (115) | Snow Shed
 | 116 | Rock Shed


VMap 1

Trackl -- Cart Tracks

Show Related Topics

AP010 | Cart Track
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
WTC | Weather Type Category
 | 0 | Unknown
 | (2) | Fair/Dry Weather


VMap 1

Traill -- Trails

Show Related Topics

AP050 | Trail
WTC | Weather Type Category
 | 0 | Unknown
 | (2) | Fair/Dry Weather
 | 3 | Winter Only


VMap 1

Tunnell -- Tunnels

Show Related Topics

AQ130 | Tunnels
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
TRA | Traversability Attribute
 | 1 | Traversability
 | 2 | Non-Traversability
TUC | Transportation Use Code
 | (0) | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 38 | Canal


VMap 1

Bridgec -- Bridge/Overpass

Show Related Topics

AQ040 | Bridge/Overpass/Viaduct
BDC | Bridge Design Category
 | (0) | Unknown
 | 5 | Floating Bridge/Pontoon
 | 6 | Girder
 | 7 | Stringer (Beam)
 | 8 | Truss
 | 9 | Suspension
 | 11 | Other
 | 12 | Transporter
BOT | Bridge Opening Type
 | 0 | Unknown
 | 4 | Draw/Bascule
 | 10 | Swing
 | 11 | Lift
 | 12 | Retractile
 | (13) | Not Applicable/Fixed
BSC | Bridge/Bridge Superstructure Category
 | (0) | Unknown
 | 2 | Cantilever
 | 7 | Tower Suspension
 | 8 | Truss
 | 17 | Arch Suspension
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
OHB | Overall Height of Bridge (meters)
 | (0) | Unknown
TUC | Transportation Use Category
 | (0) | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 38 | Canal
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Ferryc -- Ferry Crossing Points

Show Related Topics

AQ070 | Ferry Crossing
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature


VMap 1

Fordc -- Ford Sites

Show Related Topics

BH070 | Ford
None | No Items except F_CODE


VMap 1

Interc -- Interchanges

Show Related Topics

AP020 | Interchange
LOC | Location Category
 | (0) | Unknown
 | 8 | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface
RIT | Road Interchange Type
 | (0) | Unknown
 | 1 | Cloverleaf
 | 2 | Diamond
 | 999 | Other
USE_/USE | Usage
 | (0) | Unknown
 | 4 | National
 | 23 | International
 | 50 | Limited


VMap 1

Shedc -- Snow/Ice Shed Points

Show Related Topics

AL210 | Snow Shed/Rock Shed
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
USE_/USE | Usage
 | (115) | Snow Shed
 | 116 | Rock Shed


VMap 1

Tunnelc -- Tunnel

Show Related Topics

AQ130 | Tunnel
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
TUC | Transportation Use Category
 | (0) | Unknown
 | 1 | Both Road and Railroad
 | 3 | Railroad
 | 4 | Road
 | 38 | Canal


VMap 1

Harbora -- Anchorage

Show Related Topics

BB190 | Pier/Wharf/Quay
None | No Items except F_CODE


VMap 1

Rryarda -- Railroad Yards

Show Related Topics

AN060 | Railroad Yard/Marshalling Yard
EXS | Existence Category
 | 0 | Unknown
 | 6 | Abandoned/Disused
 | (28) | Operational
LTN | Lane/Track Number
 | (0) | Unknown


VMap 1

Travoida -- Transportation Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | (0) | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 1

Aerofacp -- Airport/Airfield

Show Related Topics

GB005 | Airport/Airfield
AFT | Aircraft Facility Type
 | (0) | Unknown
 | 4 | Undefined Landing Area
APT | Airfield Type
 | (0) | Unknown
 | 1 | Major Airport
 | 2 | Minor Airport
 | 4 | Seaplane Base
 | 9 | Heliport
 | 11 | Heliport at Hospital
 | 999 | Other
COD | Certainty of Delineation
 | 1 | Limits and Info Known
 | (2) | Limits and Info Unknown
EXS | Existence Category
 | 0 | Unknown
 | 3 | Reported
 | 6 | Abandoned/Disused
 | (28) | Operational
 | 59 | Not Usable
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
USE_/USE | Usage
 | (0) | Unknown
 | 8 | Military
 | 22 | Joint Military/Civilian
 | 23 | International
 | 49 | Civilian/Public


VMap 1

Jogtransp -- JOG A Only Features

Show Related Topics

{AQ050} -- Bridge Superstructure

{AQ050} | Bridge Superstructure
{EXS} | Existence Category
 | 0 | Unknown
 | 1 | Definite
 | 2 | Doubtful
 | 3 | Reported
 | 5 | Under Construction
 | 7 | Destroyed
 | 28 | Operational
{OHB} | Overall Height of Bridge meters
 | ge 0 | Actual Value
{ZV2} | Highest Z-value meters
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | 29999 | Unknown

{BC060} -- Marine Light

{BC060} | Marine Light
{COL} | Character of Light
 | ANY

{ZD015} -- Point of Change

{ZD015} | Point of Change
{PCI} | Point of Change Identifier
 | 1 | Transportation/Road or Railroad


VMap 1

Misaerop -- Miscellaneous Aeronautical

Show Related Topics

AQ060 -- Control Tower

AQ060 | Control Tower
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LFA | Light Function Aeronautical
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AQ110 -- Mooring Mast

AQ110 | Mooring Mast
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
LFA | Light Function Aeronautical
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

GB010 -- Airport Lighting

GB010 | Airport Lighting
EXS | Existence Category
 | -32768 | NULL
HGT | Height Above Surface Level (meters)
 | -32768 | NULL
LFA | Light Function Aeronautical
 | 0 | Unknown
 | (10) | Rotating Beacon
 | 26 | Strobe
 | 53 | Beacon
ZV2 | Highest Z-value (meters)
 | -32768 | NULL


VMap 1

Restp -- Rest Areas

Show Related Topics

AQ135 | Vehicle Stopping Area/Rest Area
None | No Items except F_CODE


VMap 1

Runwayp -- Runway Points

Show Related Topics

GB055 | Runway
AOO | Angle of Orientation (degrees)
 | le 359 | Actual Value
 | ge 0 | Actual Value
 | (999) | Unknown
EXS | Existence Category
 | 0 | Unknown
 | 5 | Under Construction
 | 6 | Abandoned/Disused
 | 7 | Destroyed
 | 27 | Closed/Locked
 | (28) | Operational
 | 59 | Not Usable
LEN_/LEN | Length/Diameter (meters)
 | (0) | Unknown
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
RST | Road/Runway Surface Type
 | 0 | Unknown
 | 6 | Natural
 | (7) | Permanent
 | 8 | Temporary
ZV3 | Airfield/Aerodrome Elevation (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Transtxt -- Transportation Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 1

Pipel -- Pipelines

Show Related Topics

AQ113 | Pipeline/Pipe
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
LOC | Location Category
 | 0 | Unknown
 | 4 | Below Water Surface/Submerged
 | (8) | On Ground Surface
 | 25 | Suspended or Elevated Above Ground or Water Surface
PRO | Product Category
 | (0) | Unknown
 | 13 | Chemical
 | 38 | Gas
 | 39 | Gasoline
 | 67 | Oil
 | 116 | Water


VMap 1

Powerl -- Power Transmission Line

Show Related Topics

AT030 | Power Transmission Line
ACC | Accuracy Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Approximate
TST | Transmission Suspension Type
 | 0 | Unknown
 | (1) | Normal Suspension
 | 2 | Catenary (Land)
 | 3 | Catenary (Water)


VMap 1

Telel -- Telephone/Telegraph Lines

Show Related Topics

AT060 | Telephone Line/Telegraph Line
None | No Items except F_CODE


VMap 1

Jogutila -- JOG A Only Features

Show Related Topics

{AT050} Communication Facility
Capture as ZD045 in Utilpnt coverage


VMap 1

Powera -- Power Plants

Show Related Topics

AD010 | Power Plant
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
PPC | Power Plant Category
 | (0) | Unknown
 | 1 | Hydro-electric
 | 2 | Nuclear
 | 3 | Solar
 | 4 | Thermal
 | 6 | Tidal
 | 7 | Internal Combustion


VMap 1

Utivoida -- Utilities Void Collection Areas

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | (0) | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 1

Commp -- Communication Towers, Disks

Show Related Topics

AT010 -- Disk/Dish

AT010 | Disk/Dish
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
NAM | Name
 | NULL | NULL
NST | Navigation System Types
 | -32768 | NULL
SSC | Structure Shape Category
 | -32768 | NULL
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown

AT080 -- Communication Tower

AT080 | Communication Tower
EXS | Existence Category
 | 0 | Unknown
 | (1) | Definite
 | 2 | Doubtful
 | 3 | Reported
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
NST | Navigation System Types
 | (0) | Unknown
 | 12 | Radio
 | 15 | TV
 | 16 | Microwave
SSC | Structure Shape Category
 | (0) | Unknown
 | 52 | 'A' Frame
 | 53 | 'H' Frame
 | 54 | 'I' Frame
 | 56 | 'Y' Frame
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Powerp -- Solar Power Sites

Show Related Topics

AD010 | Power Plant
ARH | Area Coverage Attribute (hectares)
 | (0) | Unknown
HGT | Height Above Surface Level (meters)
 | (0) | Unknown
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
PPC | Power Plant Category
 | (0) | Unknown
 | 1 | Hydro-electric
 | 2 | Nuclear
 | 3 | Solar
 | 4 | Thermal
 | 6 | Tidal
 | 7 | Internal Combustion
ZV2 | Highest Z-value (meters)
 | ge -400 | Actual Value
 | le 11999 | Actual Value
 | (29999) | Unknown


VMap 1

Pumpingp -- Pumping Station

Show Related Topics

AQ116 | Pumping Station
PRO | Product Category
 | (0) | Unknown
 | 38 | Gas
 | 67 | Oil
 | 116 | Water


VMap 1

Utiltxt -- Utilities Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


VMap 1

Firebrkl -- Cleared Way/Firebreak

Show Related Topics

EC040 | Cleared Way/Firebreak
None | No Items except F_CODE


VMap 1

Treesl -- Tree Rows

Show Related Topics

EC030 | Trees
PHT | Predominant Height (meters)
 | (0) | Unknown
SBC | Shelter Belt Condition
 | (0) | Unknown
 | 1 | Functions as a shelter belt


VMap 1

Cropa -- Cropland

Show Related Topics

BH135 -- Rice Field

BH135 | Rice Field
FTC | Farming Type Category
 | (0) | Unknown
 | 3 | Terraced
 | 999 | Other
VEG | Vegetation Characteristics
 | -32768 | NULL

EA010 -- Cropland

EA010 | Cropland
FTC | Farming Type Category
 | (0) | Unknown
 | 1 | Shifting cultivation
 | 3 | Terraced
 | 999 | Other
VEG | Vegetation Characteristics
 | (0) | Unknown
 | 1 | Dry Crops
 | 999 | Other


VMap 1

Grassa -- Grassland

Show Related Topics

EB010 Grassland
No Attributes Required


VMap 1

Jogvega -- JOG A Only Features

Show Related Topics

{EC020} Oasis
No Attributes Required


VMap 1

Orhcarda -- Orchard/Vineyard

Show Related Topics

EA040 -- Orchard/Plantation

EA040 | Orchard/Plantation
DMT | Density Measure (% of Tree/Canopy Cover)
 | (999) | Unknown
PRO | Product Category
 | (0) | Unknown
 | 85 | Rubber
 | 120 | Bananas
 | 121 | Cotton
 | 122 | Bamboo
 | 123 | Coffee
 | 124 | Common fruit and/or nut
 | 125 | Palms
 | 126 | Palmetto
 | 999 | Other

EA050 -- Vineyard

EA050 | Vineyard
DMT | Density Measure (% of Tree/Canopy Cover)
 | -32768 | NULL
PRO | Product Category
 | -32768 | NULL


VMap 1

Swampa -- Marsh/Swamp

Show Related Topics

BH015 -- Bog

BH015 | Bog
TID | Tidal/Non-Tidal Category
 | -32768 | NULL
VEG | Vegetation Characteristics
 | (0) | Unknown
 | 6 | Cranberry
 | 7 | Peat

BH095 -- Marsh/Swamp

BH095 | Marsh/Swamp
TID | Tidal/Non-Tidal Category
 | 0 | Unknown
 | (1) | Non-Tidal
 | 2 | Tidal/Tidal Fluctuation
VEG | Vegetation Characteristics
 | -32768 | NULL


VMap 1

Treesa -- Trees

Show Related Topics

EC030 | Trees
{COD} | Certainty of Delineation
 | 0 | Unknown
 | 1 | Limits and Information Known
 | 2 | Limits and Information Unknown
DMT | Density Measure (% of Tree/Canopy Cover)
 | (999) | Unknown
 | {le 100} | Actual Value
 | {ge 1} | Actual Value
NAM | Name
 | Text | Actual Value
 | (UNK) | No name present for feature
PHT | Predominant Height (meters)
 | (0) | Unknown
VEG | Vegetation Characteristics
 | (0) | Unknown
 | 11 | Casuarina
 | 12 | Coniferous
 | 16 | Nipa Palm
 | 17 | Palm
 | 18 | Filao
 | 19 | Mangrove
 | 24 | Deciduous
 | 29 | Eucalyptus
 | 38 | Cypress
 | 50 | Mixed Trees
 | 999 | Other


VMap 1

Tundraa -- Tundra

Show Related Topics

BJ110 | Tundra
None | No Items except F_CODE


VMap 1

Vegvoida -- Vegetation Void Collection Area

Show Related Topics

ZD020 | Void Collection Area
VCA | Void Collection Attribute
 | (0) | Unknown
 | 2 | Area Too Rough to Collect
 | 3 | No Available Imagery
 | 6 | No Available Map Source
 | 7 | No Suitable Imagery


VMap 1

Oasisp -- Oases

EC020 | Oasis
VEG | Vegetation Characteristics
 | (0) | Unknown
 | 17 | Palm


VMap 1

Vegtxt -- Vegetation Coverage Text

ZD040 -- Named Location

ZD040 | Named Location
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta

ZD045 -- Text Description

ZD045 | Text Description
SYMBOL_ID | Symbol Identification
 | 1 | Size 12 Black
 | 2 | Size 8 Black
 | 3 | Size 16 Black
 | 5 | Size 7 Black
 | 6 | Size 8 Red Brown
 | 7 | Size 5 Black
 | 8 | Size 6 Black
 | 9 | Size 6 Red Brown
 | 10 | Size 5 Blue
 | 12 | Size 7 Blue
 | 13 | Size 8 Blue
 | 16 | Size 6 Blue
 | 18 | Size 12 Blue
 | 21 | Size 10 Black
 | 25 | Size 14 Black
 | 29 | Size 4 Black
 | 31 | Size 9 Black
 | 34 | Size 9 Blue
 | 35 | Size 10 Blue
 | 36 | Size 7 Magenta


JOG-A

AL070 -- Fence


JOG-A

AL260 -- Wall


JOG-A

BA010 -- Coastline/Shoreline


JOG-A

FA000 -- Administrative Boundary

Administrative Boundary symbol

Administrative Boundary symbol

Administrative Boundary symbol

Administrative Boundary symbol

Administrative Boundary symbol

Administrative Undefined Boundary symbol


JOG-A

FA020 -- Armistice Line

Armistice Line symbol


JOG-A

FA030 -- Cease-Fire Line

Cease-Fire Line symbol


JOG-A

FA050 -- International Maritime Boundary

International Maritime Boundary symbol


JOG-A

FA060 -- De Facto Boundary

De Facto Boundary symbol


JOG-A

FA110 -- International Date Line

International Date Line symbol


JOG-A

ZD040 -- Named Location

Named Location symbol


JOG-A

ZD045 -- Text Description


JOG-A

AL025 -- Cairn


JOG-A

ZB035 -- Control Point

Control Point symbol

Control Point with z-value symbol

Control Point with z-value symbol

Benchmark with z-value

Benchmark with z-value


JOG-A

FA001 -- Administrative Boundary


JOG-A

FA070 -- Demilitarized Zone

Demilitarized Zone symbol


JOG-A

FA170 -- Zone of Occupation

International Date Line symbol


JOG-A

ZD020 -- Void Collection Area

Limits of Reliable Information symbol


JOG-A

ZD040 -- Named Location


JOG-A

ZD045 -- Text Description

Text Description symbol


JOG-A

BE015 -- Depth Contour

Depth Contour symbol


JOG-A

CA010 -- Contour Line (Land)

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol

Land Contour Line symbol


JOG-A

CA030 -- Spot Elevation


JOG-A

ZD020 -- Void Collection Area

Relief Data Incomplete symbol


JOG-A

BB040 -- Breakwater/Groyne


JOG-A

BB140 -- Jetty


JOG-A

BB230 -- Seawall


JOG-A

BD120 -- Reef


JOG-A

BH010 -- Aqueduct

Elevated Aqueduct symbol


JOG-A

BH020 -- Canal


JOG-A

BH030 -- Ditch


JOG-A

BH110 -- Penstock


JOG-A

BH120 -- Rapids


JOG-A

BH140 -- River/Stream


JOG-A

BH180 -- Waterfall


JOG-A

BH210 -- Inland Shoreline

Inland Shoreline symbol

Inland Shoreline symbol

Unsurveyed Inland Shoreline symbol

Inland Shoreline symbol


JOG-A

BI020 -- Dam/Weir


JOG-A

ZD045 -- Text Description

Text Label symbol


JOG-A

BH010 -- Aqueduct/Qanat


JOG-A

BH145 -- River/Stream Vanishing Point

River/Stream Vanishing Point symbol

River/Stream Vanishing Point symbol


JOG-A

BI030 -- Lock


JOG-A

ZD015 -- Point of Change

Point of Change symbol


JOG-A

AA050 -- Well (Water)

Water Well symbol


JOG-A

BD130 -- Rock

Coral Rock symbol

Coral Rock symbol


JOG-A

BD180 -- Wreck


JOG-A

BG010 -- Current Flow Arrow

Current Flow symbol


JOG-A

BH170 -- Spring/Water-Hole


JOG-A

BI010 -- Cistern


JOG-A

BI050 -- Water Intake Tower

Water Intake Tower symbol


JOG-A

BA020 -- Foreshore


JOG-A

BA030 -- Island

Island Text symbol


JOG-A

BA040 -- Water (Except Inland)


JOG-A

AL005 -- Animal Sanctuary

Animal Sanctuary symbol


JOG-A

BH080 -- Lake/Pond


JOG-A

BH090 -- Land Subject to Inundation

Land Subject to Inundation symbol

Land Subject to Inundation


JOG-A

BH130 -- Reservoir

Reservoir Under Construction symbol


JOG-A

BH190 -- Lagoon/Reef Pool

Lagoon/Reef Pool symbol


JOG-A

AF020 -- Conveyor


JOG-A

BH060 -- Flume


JOG-A

FA090 -- Geophysical Prospecting Grid

Geophysical Prospecting Grid symbol


JOG-A

AA010 -- Mine

Peat Cuttings symbol


JOG-A

AA040 -- Rig/Superstructure


JOG-A

AB000 -- Disposal Site/Waste Pile

Text Description symbol


JOG-A

AC000 -- Processing Plant/Treatment Plant

Processing Plant/Treatment Plant symbol


JOG-A

AF010 -- Chimney/Smokestack


JOG-A

AF030 -- Cooling Tower

Cooling Tower symbol


JOG-A

AF040 -- Crane


JOG-A

AF070 -- Flare Pipe

Flare Pipe symbol


JOG-A

AJ050 -- Windmill


JOG-A

AL140 -- Particle Accelerator

Nuclear Particle Accelerator symbol


JOG-A

AL240 -- Tower (Non-Communication)


JOG-A

AM020 -- Grain Bin/Silo


JOG-A

AM030 -- Grain Elevator

Grain Elevator symbol

Grain Elevator symbol


JOG-A

AM070 -- Tank


JOG-A

AM080 -- Water Tower

Water Tower symbol

Water Tower symbol


JOG-A

AA012 -- Text Description

Quarry Text Description symbol

Quarry Text Description symbol


JOG-A

AB000 -- Disposal Site/Waste Pile

Disposal Site symbol


JOG-A

AC030 -- Settling Basin/Sludge Pond

Sewage Disposal Bed symbol


JOG-A

BH040 -- Filtration/Aeration Beds

Filtration Bed symbol


JOG-A

BH050 -- Fish Hatchery/Fish Farm/Marine Farm

Fish Hatchery/Fish Farm/Marine Farm


JOG-A

BH155 -- Salt Evaporator

Salt Evaporator symbol


JOG-A

BJ040 -- Ice Cliff

Ice Cliff symbol


JOG-A

DB010 -- Bluff/Cliff/Escarpment


JOG-A

DB060 -- Crevice/Crevasse

Crevice symbol \


JOG-A

DB070 -- Cut


JOG-A

DB090 -- Embankment/Fill


JOG-A

DB100 -- Esker


JOG-A

DB110 -- Fault


JOG-A

BJ060 -- Ice Peak/Nunatak

Ice Peak/Nunatak symbol

Ice Peak/Nunatak symbol


JOG-A

DB030 -- Cave

Cave Dwelling symbol


JOG-A

DB115 -- Geothermal Feature

Geothermal Feature symbol


JOG-A

DB150 -- Mountain Pass

Mountain Pass symbol


JOG-A

DB160 -- Rock Formation

Text Description symbol


JOG-A

BH150 -- Salt Pan

Salt Pan symbol


JOG-A

BH160 -- Sebkha


JOG-A

BJ020 -- Moraine


JOG-A

BJ030 -- Glacier


JOG-A

BJ065 -- Ice Shelf

Limits of Ice Shelf symbol


JOG-A

BJ070 -- Pack Ice

Pack Ice symbol


JOG-A

BJ100 -- Snow Field/Ice Field

Snow Field/Ice Field symbol


JOG-A

DA005 -- Asphalt Lake

Asphalt Lake symbol


JOG-A

DA010 -- Ground Surface Element

Ground Surface Element symbol

Ground Surface Element symbol

Ground Surface Element symbol

Ground Surface Element symbol

Ground Surface Element symbol


JOG-A

DB160 -- Rock Formation

Rock Formation symbol


JOG-A

DB170 -- Sand Dunes/Sand Hills

Sand Dune/Sand Hill symbol

Sand Dune/Sand Hill symbol

Sand Dune/Sand Hill symbol

Sand Dune/Sand Hill symbol

Sand Dune/Sand Hill

Sand Dune/Sand Hill


JOG-A

AK130 -- Race Track

Race Track symbol


JOG-A

AH050 -- Fortification


JOG-A

AK020 -- Amusement Park Attraction

Amusement Park Attraction symbol


JOG-A

AK150 -- Ski Jump

Ski Jump symbol


JOG-A

AL015 -- Building

Abandoned Lighthouse symbol

Abandoned Lighthouse symbol

Station Building symbol

Station Building symbol

Minaret Building symbol


JOG-A

AL020 -- Built-Up Area

Built-Up Area symbol


JOG-A

AL100 -- Hut


JOG-A

AL105 -- Settlement


JOG-A

AL130 -- Monument


JOG-A

AL200 -- Ruins


PLTS symbol

JOG-A

ZD045 -- Text Description

Text Description symbol


JOG-A

AL015 -- Building


JOG-A

AL135 -- Native Settlement

Native Settlement symbol


JOG-A

ZD020 -- Void Collection Areas

Limits of Reliable Information symbol


JOG-A

AL210 -- Snow Shed/Rock Shed


JOG-A

AN010 -- RR Track

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol

Railroad Track symbol


JOG-A

AN050 -- Railroad Siding/Railroad Spur

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol

Railroad Siding/Railroad Spur symbol


JOG-A

AP010 -- Cart Track

Cart Track symbol


JOG-A

AP030 -- Road

Road with Lanes symbol

Road with Lanes symbol

Road Under Construction symbol

Road Construction with Dual Divided Lanes symbol

Road Construction symbol

Road Construction symbol

Road Construction with Lanes symbol

Road Construction symbol

Road with Divided Lanes symbol


JOG-A

AP050 -- Trail


JOG-A

AQ010 -- Aerial Cableway Lines/Ski Lift Lines

Ski Lift symbol


JOG-A

AQ040 -- Bridge/Overpass/Viaduct

Divided bridge symbol


JOG-A

AQ070 -- Ferry Crossing

Ferry Crossing symbol


PLTS

JOG-A

AQ130 -- Tunnel


JOG-A

BB190 -- Pier/Wharf/Quay


JOG-A

BH070 -- Ford


JOG-A

GB055 -- Runway


JOG-A

AP020 -- Interchange


JOG-A

AP030 -- Road

Named Road symbol

Named Road symbol

Named Road symbol


JOG-A

AQ040 -- Bridge/Overpass/Viaduct


JOG-A

AQ130 -- Tunnel


JOG-A

AQ050 -- Bridge Superstructure

Bridge Superstructure symbol


JOG-A

AQ060 -- Control Tower

Control Tower symbol

Control Tower symbol


JOG-A

AQ110 -- Mooring Mast

Mooring Mast symbol

Mooring Mast symbol


JOG-A

BC060 -- Marine Light

Marine Light symbol


JOG-A

GB005 -- Airport/Airfield


JOG-A

GB010 -- Airport Lighting

Airport Lighting symbol

Airport Lighting symbol


JOG-A

AN060 -- Railroad Yard/Marshalling Yard

Railroad Yard/Marshalling Yard symbol


Tunnell -- Tunnels

AP050 | Trail
WTC | Weather Type Category
 | 0 | Unknown
 | (2) | Fair/Dry Weather
 | 3 | Winter Only


JOG-A

AQ113 -- Pipeline/Pipe

Elevated Pipeline/Pipe symbol

Elevated Pipeline/Pipe symbol


JOG-A

AT030 -- Power Transmission Line

Power Transmission Line symbol

Power Transmission Line symbol


JOG-A

AT060 -- Telephone Line/Telegraph Line

Telephone Line/Telegraph Line symbol


JOG-A

AD010 -- Power Plant

Power Plant symbol


JOG-A

AQ116 -- Pumping Station

Pumping Station symbol


JOG-A

AT010 -- Disk/Dish


JOG-A

AT080 -- Communication Tower

Communication Tower symbol


JOG-A

ZD040 -- Named Location

Named Location Symbol


JOG-A

AD010 -- Power Plant

Power Plant symbol


JOG-A

ZD040 -- Named Location

Relief Data Incomplete symbol


JOG-A

EC030 -- Trees

Shelter Belt symbol


JOG-A

EC020 -- Oasis


JOG-A

BH015 -- Bog


JOG-A

BH095 -- Marsh/Swamp


JOG-A

BH135 -- Rice Field


JOG-A

BJ110 -- Tundra


JOG-A

EA010 -- Cropland


JOG-A

EA040 -- Orchard/Plantation


JOG-A

EA050 -- Vineyard


JOG-A

EB010 -- Grassland


JOG-A

EC030 -- Trees